<!DOCTYPE html>
<html>

  <head>
   <title>Piemonte | Scuole medie | Dal 4 gennaio tamponi a studenti e personale scolastico</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Piemonte | Scuole medie | Dal 4 gennaio tamponi a studenti e personale scolastico" />
<meta name="description" content="L’assessore all’Istruzione Elena Chiorino: “L’obiettivo è riprendere le lezioni in presenza con la massima sicurezza possibile e continuarle fino al termine dell’anno scolastico”" />
<meta name="keywords" content="Coronavirus, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200457894, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.torinotoday.it/politica/piemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html" />

  <link rel="manifest" href="//www.torinotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//torinotoday.it/" />
  <link rel="preconnect" href="//torinotoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-torinotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-torinotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.torinotoday.it/politica/piemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html" />
  <link rel="icon" href="//citynews-torinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-torinotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.torinotoday.it/rss/channels/politica/" />  	<link rel="amphtml" href="https://amp.torinotoday.it/politica/piemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html" />





  


  
          <meta property="og:title" content="Piemonte, riprendere e garantire le lezioni in presenza: dal 4 gennaio tamponi a studenti e personale scolastico" />
      
          <meta property="og:description" content="Parte il progetto &ldquo;Scuola sicura&rdquo; voluto dalla Regione Piemonte. L&rsquo;assessore all&rsquo;Istruzione Elena Chiorino: &ldquo;L&rsquo;obiettivo &egrave; riprendere le lezioni in presenza con la massima sicurezza possibile e continuarle fino al termine dell&rsquo;anno scolastico&rdquo;" />
      
          <meta property="og:image" content="https://www.torinotoday.it/~media/horizontal-hi/18628943818750/didattica-distanza-piazza-castello-protesta-studenti-3-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.torinotoday.it/~media/horizontal-hi/18628943818750/didattica-distanza-piazza-castello-protesta-studenti-3-2.jpg" />

      
          <meta property="og:url" content="https://www.torinotoday.it/politica/piemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html" />
      
          <meta property="og:site_name" content="TorinoToday" />
      
          <meta property="fb:app_id" content="150676204984253" />
      
          <meta property="fb:pages" content="202033353158227" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"TorinoToday","alternateName":"TorinoToday Tutte le notizie di Torino","url":"https:\/\/www.torinotoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"TorinoToday","url":"https:\/\/www.torinotoday.it\/","logo":"https:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/TorinoToday","https:\/\/twitter.com\/torinotoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393938279513","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.torinotoday.it\/politica\/piemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html"},"headline":"Piemonte, riprendere e garantire le lezioni in presenza: dal 4 gennaio tamponi a studenti e personale scolastico","image":{"@type":"ImageObject","url":"https:\/\/www.torinotoday.it\/~media\/horizontal-hi\/18628943818750\/didattica-distanza-piazza-castello-protesta-studenti-3-2.jpg","height":563,"width":1000},"datePublished":"2020-12-31T07:21:42+01:00","dateModified":"2020-12-31T08:03:57+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TorinoToday","logo":{"@type":"ImageObject","url":"https:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Parte il progetto \u201cScuola sicura\u201d voluto dalla Regione Piemonte. L\u2019assessore all\u2019Istruzione Elena Chiorino: \u201cL\u2019obiettivo \u00e8 riprendere le lezioni in presenza con la massima..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1911380369&&1+~(1<<3.1e1)*2,0xFFfF||1207241456,~0+0200*2||949954105,140645113&&017,\u004Da\u0074\u0068.\u0045&&.7e1,341057568&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(a=[\u006Co\u0063\u0061\u0074io\u006E,\u006e\u0061\u0076ig\u0061\u0074\u006f\u0072,\u0064\u006F\u0063u\u006Den\u0074])&&\u0065\u0076a\u006c,\u0070\u0061\u0072seIn\u0074,(a=[a[0].\u0068\u006F\u0073\u0074na\u006De,[],a[0].\u0070\u0061\u0074\u0068\u006Ea\u006d\u0065,a[0].\u0073\u0065a\u0072ch.\u0073\u0075b\u0073\u0074\u0072\u0069ng(1),a[1].\u0075s\u0065\u0072\u0041g\u0065\u006Et,a[2].\u0063\u006F\u006f\u006Bi\u0065])&&\u0069\u0073\u004ea\u004E,\u0075n\u0065sc\u0061\u0070\u0065(/c%6F%64e%55%52%49%43o%6D%70on%65n%74/i.\u0073ou\u0072\u0063\u0065),\u0053\u0074r\u0069\u006E\u0067.\u0066r\u006F\u006dC\u0068\u0061\u0072\u0043\u006fd\u0065(040|5),(4>>.5e1).\u0074oSt\u0072\u0069\u006e\u0067(),(9).\u0074oSt\u0072\u0069n\u0067().\u0073u\u0062\u0073tri\u006Eg(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(P=c[13],D))for((S)in(D[N]))P=P+(c[9](S)?S:c[13])+(D[N][S]?D[N][S].\u0073\u006F\u0075\u0072ce:c[13]);if((I=P.\u006C\u0065n\u0067\u0074h)%2)return(a[1]);for(N=c[6],D=[];I>(S=N);U=c[010](P[++N]+P[++N+~0+~0],6+c[3]*2)-02020,S&&(D[D.\u006Cen\u0067t\u0068]=c[2]&(L^U)),L=S?((U<<4)&(c[2]-c[3]))|(U>>4):U);return(D)};for((s)in(p=c[010]((n=c[7])&&/2211022022212202021/gm.\u0073\u006F\u0075\u0072\u0063e,3),n=n(/en/im.\u0073o\u0075r\u0063e+c[012]),l=[[{YtkTnvGu:/8yYSkw/gm},{QYKX0Y6xav:/Ly1uSXOX4YPYJV/gi},[/BylYVVIZgx/]],a[0],a[3],a[2]])){for((i)in(s=l[s].\u0063h\u0061r\u0041\u0074?(function(){for(u=n(l[s]),m=c[6],s=[];m<u.\u006C\u0065ng\u0074h;s[s.\u006c\u0065\u006egt\u0068]=c[3]*2+c[4]==(a[1]=u.\u0063\u0068a\u0072\u0043odeA\u0074(m++))?c[8](u.\u0073u\u0062s\u0074\u0072i\u006Eg(m++,m+++1),c[3]+1):a[1]);return(s)})():y(l[s]))){p=c[3>>9]&(p+s[i]),p=((p>>034)&c[3])|((p<<4)&(c[0]-c[3]));}p=~p&c[c[6]],p=p+(p<c[6]*c[6]?1+c[3*c[6]]:~-1)}for((s)in(l=y([{EYRzLVTuRvwWxs2Xfx6TLxEzJuovPU6tRyWt:/8XvVtzZX3vhU4uIZPU5zzSAtYX9UuZIVSykw9VWZFw9VOT0YXTMV/i},{Xwsw8U6WAuOvjZzXcuoV1V4ZpVpXdy1VlVru7X7trt9yftJXEXvTptwvPZcxuZ:/wX4U4t3TluFYOZ2vdUhzEz2xfy5wzt6ZhWDY2umx/},{Au9yvT3ThTxT2XXY5WUYSt8uVZdw4VttqzowtXot7VCtvZ5vFx2t1t0u:/OVcu8Uux0V3ybU1wRWWtVz7t2USx0YGz/im},{QZqUsT2UEYxy6Wcy8V4U2UByitPtmzuwgzcXUxdxfV1wkzGx2w3TFXsX9tzsvZ9U:/lzyYvZzxoZOz9v0XiyxY/i},{DtTwduDuXX2WxTcYtyDulwfY:/SwfxOyOZ9zpTIT0xRTkvwzvY8V4WtYXuBUzT6XdzIZjZpWJZOUCx/gim},{TWsz1yzZ0Tjz9yptcy9VWtiV:/JuWsEZ/gm}]))){i=l[s],l[s]^=s%(c[5]+1)?(p&c[2])^(c[2]&(p>>9>>c[4])):((p>>c[3]>>>2>>c[4])&c[2])^((p>>(c[4]+1))&c[2]),m=(1<<(u=p%(2*c[3])+1))+~0,p=((p>>(0x20-u))&m)|(~m&(p<<u)),p=s%(1+c[5])?((p&c[1])|(((c[2]&(p>>23>>c[5]))^(~i&c[2]))<<030)|((((p>>(c[3]-~0))&c[2])^(c[2]&~i))<<(c[3]-~0))):(((c[2]&p)^i)|((((p>>(1+c[4]))&c[2])^(~i&c[2]))<<(c[4]+1))|((c[c[6]]-c[1])&p)),p=~p&c[c[6]],p=p+(p<c[5]*c[6]?1+c[0]:~-1)}if(l=(s=c[6]*c[1],i=c[015],p-c[8]((n=c[7],/74A4oHk/i.\u0073\u006F\u0075r\u0063e),2.900000e1)?y(d):l)){for(;s<l.\u006c\u0065n\u0067\u0074\u0068;i+=c[11]+(c[12]+l[++s-1].\u0074oS\u0074\u0072\u0069ng(1+c[3])).\u0073\u006C\u0069\u0063\u0065(-2));return(n(n(/de/mi.\u0073o\u0075\u0072\u0063\u0065+c[012])(i)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"torinotoday","raw_brand":"TorinoToday","city":"torino","raw_city":"Torino","theme_color":"#3277C7","type":"item","channel":",politica,","model":"articolo","municipality":"torino","raw_municipality":"Torino","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"torinotoday","category":",politica,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020123001-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Torino","zone":"","channels":["Politica"],"tags":["Coronavirus"],"person":"","location":"","province":"Torino\/Torino","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-torinotoday


theme-blue


channel-politica
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="27300"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="27342"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/" class="link" title="Politica">Politica</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Torino</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Torino">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Torino</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aglie/">Agli&egrave;</a>
        </li>
                <li>
          <a href="/notizie/airasca/">Airasca</a>
        </li>
                <li>
          <a href="/notizie/ala-di-stura/">Ala di Stura</a>
        </li>
                <li>
          <a href="/notizie/albiano-d-ivrea/">Albiano d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/alice-superiore/">Alice Superiore</a>
        </li>
                <li>
          <a href="/notizie/almese/">Almese</a>
        </li>
                <li>
          <a href="/notizie/alpette/">Alpette</a>
        </li>
                <li>
          <a href="/notizie/alpignano/">Alpignano</a>
        </li>
                <li>
          <a href="/notizie/andezeno/">Andezeno</a>
        </li>
                <li>
          <a href="/notizie/andrate/">Andrate</a>
        </li>
                <li>
          <a href="/notizie/angrogna/">Angrogna</a>
        </li>
                <li>
          <a href="/notizie/arignano/">Arignano</a>
        </li>
                <li>
          <a href="/notizie/avigliana/">Avigliana</a>
        </li>
                <li>
          <a href="/notizie/azeglio/">Azeglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/aurora/">Aurora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bairo/">Bairo</a>
        </li>
                <li>
          <a href="/notizie/balangero/">Balangero</a>
        </li>
                <li>
          <a href="/notizie/baldissero-canavese/">Baldissero Canavese</a>
        </li>
                <li>
          <a href="/notizie/baldissero-torinese/">Baldissero Torinese</a>
        </li>
                <li>
          <a href="/notizie/balme/">Balme</a>
        </li>
                <li>
          <a href="/notizie/banchette/">Banchette</a>
        </li>
                <li>
          <a href="/notizie/barbania/">Barbania</a>
        </li>
                <li>
          <a href="/notizie/bardonecchia/">Bardonecchia</a>
        </li>
                <li>
          <a href="/notizie/barone-canavese/">Barone Canavese</a>
        </li>
                <li>
          <a href="/notizie/beinasco/">Beinasco</a>
        </li>
                <li>
          <a href="/notizie/bibiana/">Bibiana</a>
        </li>
                <li>
          <a href="/notizie/bobbio-pellice/">Bobbio Pellice</a>
        </li>
                <li>
          <a href="/notizie/bollengo/">Bollengo</a>
        </li>
                <li>
          <a href="/notizie/borgaro-torinese/">Borgaro Torinese</a>
        </li>
                <li>
          <a href="/notizie/borgiallo/">Borgiallo</a>
        </li>
                <li>
          <a href="/notizie/borgofranco-d-ivrea/">Borgofranco d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/borgomasino/">Borgomasino</a>
        </li>
                <li>
          <a href="/notizie/borgone-susa/">Borgone Susa</a>
        </li>
                <li>
          <a href="/notizie/bosconero/">Bosconero</a>
        </li>
                <li>
          <a href="/notizie/brandizzo/">Brandizzo</a>
        </li>
                <li>
          <a href="/notizie/bricherasio/">Bricherasio</a>
        </li>
                <li>
          <a href="/notizie/brosso/">Brosso</a>
        </li>
                <li>
          <a href="/notizie/brozolo/">Brozolo</a>
        </li>
                <li>
          <a href="/notizie/bruino/">Bruino</a>
        </li>
                <li>
          <a href="/notizie/brusasco/">Brusasco</a>
        </li>
                <li>
          <a href="/notizie/bruzolo/">Bruzolo</a>
        </li>
                <li>
          <a href="/notizie/buriasco/">Buriasco</a>
        </li>
                <li>
          <a href="/notizie/burolo/">Burolo</a>
        </li>
                <li>
          <a href="/notizie/busano/">Busano</a>
        </li>
                <li>
          <a href="/notizie/bussoleno/">Bussoleno</a>
        </li>
                <li>
          <a href="/notizie/buttigliera-alta/">Buttigliera Alta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barca/">Barca</a>
        </li>
                <li>
          <a href="/notizie/barriera-di-milano/">Barriera di Milano</a>
        </li>
                <li>
          <a href="/notizie/bertolla/">Bertolla</a>
        </li>
                <li>
          <a href="/notizie/borgata-lesna/">Borgata Lesna</a>
        </li>
                <li>
          <a href="/notizie/borgo-po/">Borgo Po</a>
        </li>
                <li>
          <a href="/notizie/borgo-vittoria/">Borgo Vittoria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cafasse/">Cafasse</a>
        </li>
                <li>
          <a href="/notizie/caluso/">Caluso</a>
        </li>
                <li>
          <a href="/notizie/cambiano/">Cambiano</a>
        </li>
                <li>
          <a href="/notizie/campiglione-fenile/">Campiglione-Fenile</a>
        </li>
                <li>
          <a href="/notizie/candia-canavese/">Candia Canavese</a>
        </li>
                <li>
          <a href="/notizie/candiolo/">Candiolo</a>
        </li>
                <li>
          <a href="/notizie/canischio/">Canischio</a>
        </li>
                <li>
          <a href="/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="/notizie/cantoira/">Cantoira</a>
        </li>
                <li>
          <a href="/notizie/caprie/">Caprie</a>
        </li>
                <li>
          <a href="/notizie/caravino/">Caravino</a>
        </li>
                <li>
          <a href="/notizie/carema/">Carema</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/carmagnola/">Carmagnola</a>
        </li>
                <li>
          <a href="/notizie/casalborgone/">Casalborgone</a>
        </li>
                <li>
          <a href="/notizie/cascinette-d-ivrea/">Cascinette d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/caselette/">Caselette</a>
        </li>
                <li>
          <a href="/notizie/caselle-torinese/">Caselle Torinese</a>
        </li>
                <li>
          <a href="/notizie/castagneto-po/">Castagneto Po</a>
        </li>
                <li>
          <a href="/notizie/castagnole-piemonte/">Castagnole Piemonte</a>
        </li>
                <li>
          <a href="/notizie/castellamonte/">Castellamonte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-nigra/">Castelnuovo Nigra</a>
        </li>
                <li>
          <a href="/notizie/castiglione-torinese/">Castiglione Torinese</a>
        </li>
                <li>
          <a href="/notizie/cavagnolo/">Cavagnolo</a>
        </li>
                <li>
          <a href="/notizie/cavour/">Cavour</a>
        </li>
                <li>
          <a href="/notizie/cercenasco/">Cercenasco</a>
        </li>
                <li>
          <a href="/notizie/ceres/">Ceres</a>
        </li>
                <li>
          <a href="/notizie/ceresole-reale/">Ceresole Reale</a>
        </li>
                <li>
          <a href="/notizie/cesana-torinese/">Cesana Torinese</a>
        </li>
                <li>
          <a href="/notizie/chialamberto/">Chialamberto</a>
        </li>
                <li>
          <a href="/notizie/chianocco/">Chianocco</a>
        </li>
                <li>
          <a href="/notizie/chiaverano/">Chiaverano</a>
        </li>
                <li>
          <a href="/notizie/chieri/">Chieri</a>
        </li>
                <li>
          <a href="/notizie/chiesanuova/">Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/chiomonte/">Chiomonte</a>
        </li>
                <li>
          <a href="/notizie/chiusa-di-san-michele/">Chiusa di San Michele</a>
        </li>
                <li>
          <a href="/notizie/chivasso/">Chivasso</a>
        </li>
                <li>
          <a href="/notizie/ciconio/">Ciconio</a>
        </li>
                <li>
          <a href="/notizie/cintano/">Cintano</a>
        </li>
                <li>
          <a href="/notizie/cinzano/">Cinzano</a>
        </li>
                <li>
          <a href="/notizie/cirie/">Ciri&egrave;</a>
        </li>
                <li>
          <a href="/notizie/claviere/">Claviere</a>
        </li>
                <li>
          <a href="/notizie/coassolo-torinese/">Coassolo Torinese</a>
        </li>
                <li>
          <a href="/notizie/coazze/">Coazze</a>
        </li>
                <li>
          <a href="/notizie/collegno/">Collegno</a>
        </li>
                <li>
          <a href="/notizie/colleretto-castelnuovo/">Colleretto Castelnuovo</a>
        </li>
                <li>
          <a href="/notizie/colleretto-giacosa/">Colleretto Giacosa</a>
        </li>
                <li>
          <a href="/notizie/condove/">Condove</a>
        </li>
                <li>
          <a href="/notizie/corio/">Corio</a>
        </li>
                <li>
          <a href="/notizie/cossano-canavese/">Cossano Canavese</a>
        </li>
                <li>
          <a href="/notizie/cuceglio/">Cuceglio</a>
        </li>
                <li>
          <a href="/notizie/cumiana/">Cumiana</a>
        </li>
                <li>
          <a href="/notizie/cuorgne/">Cuorgn&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campidoglio/">Campidoglio</a>
        </li>
                <li>
          <a href="/notizie/cavoretto/">Cavoretto</a>
        </li>
                <li>
          <a href="/notizie/cenisia/">Cenisia</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cit-turin/">Cit Turin</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/druento/">Druento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/exilles/">Exilles</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falchera/">Falchera</a>
        </li>
                <li>
          <a href="/notizie/filadelfia/">Filadelfia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/favria/">Favria</a>
        </li>
                <li>
          <a href="/notizie/feletto/">Feletto</a>
        </li>
                <li>
          <a href="/notizie/fenestrelle/">Fenestrelle</a>
        </li>
                <li>
          <a href="/notizie/fiano/">Fiano</a>
        </li>
                <li>
          <a href="/notizie/fiorano-canavese/">Fiorano Canavese</a>
        </li>
                <li>
          <a href="/notizie/foglizzo/">Foglizzo</a>
        </li>
                <li>
          <a href="/notizie/forno-canavese/">Forno Canavese</a>
        </li>
                <li>
          <a href="/notizie/frassinetto/">Frassinetto</a>
        </li>
                <li>
          <a href="/notizie/front/">Front</a>
        </li>
                <li>
          <a href="/notizie/frossasco/">Frossasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzigliana/">Garzigliana</a>
        </li>
                <li>
          <a href="/notizie/gassino-torinese/">Gassino Torinese</a>
        </li>
                <li>
          <a href="/notizie/germagnano/">Germagnano</a>
        </li>
                <li>
          <a href="/notizie/giaglione/">Giaglione</a>
        </li>
                <li>
          <a href="/notizie/giaveno/">Giaveno</a>
        </li>
                <li>
          <a href="/notizie/givoletto/">Givoletto</a>
        </li>
                <li>
          <a href="/notizie/gravere/">Gravere</a>
        </li>
                <li>
          <a href="/notizie/groscavallo/">Groscavallo</a>
        </li>
                <li>
          <a href="/notizie/grosso/">Grosso</a>
        </li>
                <li>
          <a href="/notizie/grugliasco/">Grugliasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ingria/">Ingria</a>
        </li>
                <li>
          <a href="/notizie/inverso-pinasca/">Inverso Pinasca</a>
        </li>
                <li>
          <a href="/notizie/isolabella/">Isolabella</a>
        </li>
                <li>
          <a href="/notizie/issiglio/">Issiglio</a>
        </li>
                <li>
          <a href="/notizie/ivrea/">Ivrea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/la-cassa/">La Cassa</a>
        </li>
                <li>
          <a href="/notizie/la-loggia/">La Loggia</a>
        </li>
                <li>
          <a href="/notizie/lanzo-torinese/">Lanzo Torinese</a>
        </li>
                <li>
          <a href="/notizie/lauriano/">Lauriano</a>
        </li>
                <li>
          <a href="/notizie/leini/">Lein&igrave;</a>
        </li>
                <li>
          <a href="/notizie/lemie/">Lemie</a>
        </li>
                <li>
          <a href="/notizie/lessolo/">Lessolo</a>
        </li>
                <li>
          <a href="/notizie/levone/">Levone</a>
        </li>
                <li>
          <a href="/notizie/locana/">Locana</a>
        </li>
                <li>
          <a href="/notizie/lombardore/">Lombardore</a>
        </li>
                <li>
          <a href="/notizie/lombriasco/">Lombriasco</a>
        </li>
                <li>
          <a href="/notizie/loranze/">Loranz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/lugnacco/">Lugnacco</a>
        </li>
                <li>
          <a href="/notizie/luserna-san-giovanni/">Luserna San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/lusernetta/">Lusernetta</a>
        </li>
                <li>
          <a href="/notizie/lusiglie/">Lusigli&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lingotto/">Lingotto</a>
        </li>
                <li>
          <a href="/notizie/lucento/">Lucento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macello/">Macello</a>
        </li>
                <li>
          <a href="/notizie/maglione/">Maglione</a>
        </li>
                <li>
          <a href="/notizie/mappano/">Mappano</a>
        </li>
                <li>
          <a href="/notizie/marentino/">Marentino</a>
        </li>
                <li>
          <a href="/notizie/massello/">Massello</a>
        </li>
                <li>
          <a href="/notizie/mathi/">Mathi</a>
        </li>
                <li>
          <a href="/notizie/mattie/">Mattie</a>
        </li>
                <li>
          <a href="/notizie/mazze/">Mazz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/meana-di-susa/">Meana di Susa</a>
        </li>
                <li>
          <a href="/notizie/mercenasco/">Mercenasco</a>
        </li>
                <li>
          <a href="/notizie/meugliano/">Meugliano</a>
        </li>
                <li>
          <a href="/notizie/mezzenile/">Mezzenile</a>
        </li>
                <li>
          <a href="/notizie/mombello-di/">Mombello di</a>
        </li>
                <li>
          <a href="/notizie/mompantero/">Mompantero</a>
        </li>
                <li>
          <a href="/notizie/monastero-di-lanzo/">Monastero di Lanzo</a>
        </li>
                <li>
          <a href="/notizie/moncalieri/">Moncalieri</a>
        </li>
                <li>
          <a href="/notizie/moncenisio/">Moncenisio</a>
        </li>
                <li>
          <a href="/notizie/montaldo-torinese/">Montaldo Torinese</a>
        </li>
                <li>
          <a href="/notizie/montalenghe/">Montalenghe</a>
        </li>
                <li>
          <a href="/notizie/montalto-dora/">Montalto Dora</a>
        </li>
                <li>
          <a href="/notizie/montanaro/">Montanaro</a>
        </li>
                <li>
          <a href="/notizie/monteu-da-po/">Monteu da Po</a>
        </li>
                <li>
          <a href="/notizie/moriondo-torinese/">Moriondo Torinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-di-campagna/">Madonna di Campagna</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-nord/">Mirafiori Nord</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-sud/">Mirafiori Sud</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nichelino/">Nichelino</a>
        </li>
                <li>
          <a href="/notizie/noasca/">Noasca</a>
        </li>
                <li>
          <a href="/notizie/nole/">Nole</a>
        </li>
                <li>
          <a href="/notizie/nomaglio/">Nomaglio</a>
        </li>
                <li>
          <a href="/notizie/none/">None</a>
        </li>
                <li>
          <a href="/notizie/novalesa/">Novalesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nizza-millefonti/">Nizza Millefonti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oglianico/">Oglianico</a>
        </li>
                <li>
          <a href="/notizie/orbassano/">Orbassano</a>
        </li>
                <li>
          <a href="/notizie/orio-canavese/">Orio Canavese</a>
        </li>
                <li>
          <a href="/notizie/osasco/">Osasco</a>
        </li>
                <li>
          <a href="/notizie/osasio/">Osasio</a>
        </li>
                <li>
          <a href="/notizie/oulx/">Oulx</a>
        </li>
                <li>
          <a href="/notizie/ozegna/">Ozegna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-canavese/">Palazzo Canavese</a>
        </li>
                <li>
          <a href="/notizie/pancalieri/">Pancalieri</a>
        </li>
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pavarolo/">Pavarolo</a>
        </li>
                <li>
          <a href="/notizie/pavone-canavese/">Pavone Canavese</a>
        </li>
                <li>
          <a href="/notizie/pecco/">Pecco</a>
        </li>
                <li>
          <a href="/notizie/pecetto-torinese/">Pecetto Torinese</a>
        </li>
                <li>
          <a href="/notizie/perosa-argentina/">Perosa Argentina</a>
        </li>
                <li>
          <a href="/notizie/perosa-canavese/">Perosa Canavese</a>
        </li>
                <li>
          <a href="/notizie/perrero/">Perrero</a>
        </li>
                <li>
          <a href="/notizie/pertusio/">Pertusio</a>
        </li>
                <li>
          <a href="/notizie/pessinetto/">Pessinetto</a>
        </li>
                <li>
          <a href="/notizie/pianezza/">Pianezza</a>
        </li>
                <li>
          <a href="/notizie/pinasca/">Pinasca</a>
        </li>
                <li>
          <a href="/notizie/pinerolo/">Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/pino-torinese/">Pino Torinese</a>
        </li>
                <li>
          <a href="/notizie/piobesi-torinese/">Piobesi Torinese</a>
        </li>
                <li>
          <a href="/notizie/piossasco/">Piossasco</a>
        </li>
                <li>
          <a href="/notizie/piscina/">Piscina</a>
        </li>
                <li>
          <a href="/notizie/piverone/">Piverone</a>
        </li>
                <li>
          <a href="/notizie/poirino/">Poirino</a>
        </li>
                <li>
          <a href="/notizie/pomaretto/">Pomaretto</a>
        </li>
                <li>
          <a href="/notizie/pont-canavese/">Pont-Canavese</a>
        </li>
                <li>
          <a href="/notizie/porte/">Porte</a>
        </li>
                <li>
          <a href="/notizie/pragelato/">Pragelato</a>
        </li>
                <li>
          <a href="/notizie/prali/">Prali</a>
        </li>
                <li>
          <a href="/notizie/pralormo/">Pralormo</a>
        </li>
                <li>
          <a href="/notizie/pramollo/">Pramollo</a>
        </li>
                <li>
          <a href="/notizie/prarostino/">Prarostino</a>
        </li>
                <li>
          <a href="/notizie/prascorsano/">Prascorsano</a>
        </li>
                <li>
          <a href="/notizie/pratiglione/">Pratiglione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pozzostrada/">Pozzostrada</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quagliuzzo/">Quagliuzzo</a>
        </li>
                <li>
          <a href="/notizie/quassolo/">Quassolo</a>
        </li>
                <li>
          <a href="/notizie/quincinetto/">Quincinetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reano/">Reano</a>
        </li>
                <li>
          <a href="/notizie/ribordone/">Ribordone</a>
        </li>
                <li>
          <a href="/notizie/riva-presso-chieri/">Riva Presso Chieri</a>
        </li>
                <li>
          <a href="/notizie/rivalba/">Rivalba</a>
        </li>
                <li>
          <a href="/notizie/rivalta-di-torino/">Rivalta di Torino</a>
        </li>
                <li>
          <a href="/notizie/rivara/">Rivara</a>
        </li>
                <li>
          <a href="/notizie/rivarolo-canavese/">Rivarolo Canavese</a>
        </li>
                <li>
          <a href="/notizie/rivarossa/">Rivarossa</a>
        </li>
                <li>
          <a href="/notizie/rivoli/">Rivoli</a>
        </li>
                <li>
          <a href="/notizie/robassomero/">Robassomero</a>
        </li>
                <li>
          <a href="/notizie/rocca-canavese/">Rocca Canavese</a>
        </li>
                <li>
          <a href="/notizie/roletto/">Roletto</a>
        </li>
                <li>
          <a href="/notizie/romano-canavese/">Romano Canavese</a>
        </li>
                <li>
          <a href="/notizie/ronco-canavese/">Ronco Canavese</a>
        </li>
                <li>
          <a href="/notizie/rondissone/">Rondissone</a>
        </li>
                <li>
          <a href="/notizie/rora/">Ror&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rosta/">Rosta</a>
        </li>
                <li>
          <a href="/notizie/roure/">Roure</a>
        </li>
                <li>
          <a href="/notizie/rubiana/">Rubiana</a>
        </li>
                <li>
          <a href="/notizie/rueglio/">Rueglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rebaudengo/">Rebaudengo</a>
        </li>
                <li>
          <a href="/notizie/regio-parco/">Regio Parco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salassa/">Salassa</a>
        </li>
                <li>
          <a href="/notizie/salbertrand/">Salbertrand</a>
        </li>
                <li>
          <a href="/notizie/salerano-canavese/">Salerano Canavese</a>
        </li>
                <li>
          <a href="/notizie/salza-di-pinerolo/">Salza di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/samone/">Samone</a>
        </li>
                <li>
          <a href="/notizie/san-benigno-canavese/">San Benigno Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-carlo-canavese/">San Carlo Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-colombano-belmonte/">San Colombano Belmonte</a>
        </li>
                <li>
          <a href="/notizie/san-didero/">San Didero</a>
        </li>
                <li>
          <a href="/notizie/san-francesco-al-campo/">San Francesco al Campo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-chisone/">San Germano Chisone</a>
        </li>
                <li>
          <a href="/notizie/san-gillio/">San Gillio</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-canavese/">San Giorgio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-giorio-di-susa/">San Giorio di Susa</a>
        </li>
                <li>
          <a href="/notizie/san-giusto-canavese/">San Giusto Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-martino-canavese/">San Martino Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-maurizio-canavese/">San Maurizio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-torinese/">San Mauro Torinese</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-val-lemina/">San Pietro Val Lemina</a>
        </li>
                <li>
          <a href="/notizie/san-ponso/">San Ponso</a>
        </li>
                <li>
          <a href="/notizie/san-raffaele-cimena/">San Raffaele Cimena</a>
        </li>
                <li>
          <a href="/notizie/san-sebastiano-da-po/">San Sebastiano da Po</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-di-pinerolo/">San Secondo di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/sangano/">Sangano</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-torino/">Sant&#039;Ambrogio di Torino</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino-di-susa/">Sant&#039;Antonino di Susa</a>
        </li>
                <li>
          <a href="/notizie/santena/">Santena</a>
        </li>
                <li>
          <a href="/notizie/sauze-d-oulx/">Sauze d&#039;Oulx</a>
        </li>
                <li>
          <a href="/notizie/sauze-di-cesana/">Sauze di Cesana</a>
        </li>
                <li>
          <a href="/notizie/scalenghe/">Scalenghe</a>
        </li>
                <li>
          <a href="/notizie/scarmagno/">Scarmagno</a>
        </li>
                <li>
          <a href="/notizie/sciolze/">Sciolze</a>
        </li>
                <li>
          <a href="/notizie/sestriere/">Sestriere</a>
        </li>
                <li>
          <a href="/notizie/settimo-rottaro/">Settimo Rottaro</a>
        </li>
                <li>
          <a href="/notizie/settimo-torinese/">Settimo Torinese</a>
        </li>
                <li>
          <a href="/notizie/settimo-vittone/">Settimo Vittone</a>
        </li>
                <li>
          <a href="/notizie/sparone/">Sparone</a>
        </li>
                <li>
          <a href="/notizie/strambinello/">Strambinello</a>
        </li>
                <li>
          <a href="/notizie/strambino/">Strambino</a>
        </li>
                <li>
          <a href="/notizie/susa/">Susa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-salvario/">San Salvario</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavagnasco/">Tavagnasco</a>
        </li>
                <li>
          <a href="/notizie/torrazza-piemonte/">Torrazza Piemonte</a>
        </li>
                <li>
          <a href="/notizie/torre-canavese/">Torre Canavese</a>
        </li>
                <li>
          <a href="/notizie/torre-pellice/">Torre Pellice</a>
        </li>
                <li>
          <a href="/notizie/trana/">Trana</a>
        </li>
                <li>
          <a href="/notizie/trausella/">Trausella</a>
        </li>
                <li>
          <a href="/notizie/traversella/">Traversella</a>
        </li>
                <li>
          <a href="/notizie/traves/">Traves</a>
        </li>
                <li>
          <a href="/notizie/trofarello/">Trofarello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usseaux/">Usseaux</a>
        </li>
                <li>
          <a href="/notizie/usseglio/">Usseglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaie/">Vaie</a>
        </li>
                <li>
          <a href="/notizie/val-della-torre/">Val della Torre</a>
        </li>
                <li>
          <a href="/notizie/valgioie/">Valgioie</a>
        </li>
                <li>
          <a href="/notizie/vallo-torinese/">Vallo Torinese</a>
        </li>
                <li>
          <a href="/notizie/valperga/">Valperga</a>
        </li>
                <li>
          <a href="/notizie/valprato-soana/">Valprato Soana</a>
        </li>
                <li>
          <a href="/notizie/varisella/">Varisella</a>
        </li>
                <li>
          <a href="/notizie/vauda-canavese/">Vauda Canavese</a>
        </li>
                <li>
          <a href="/notizie/venaria-reale/">Venaria Reale</a>
        </li>
                <li>
          <a href="/notizie/venaus/">Venaus</a>
        </li>
                <li>
          <a href="/notizie/verolengo/">Verolengo</a>
        </li>
                <li>
          <a href="/notizie/verrua-savoia/">Verrua Savoia</a>
        </li>
                <li>
          <a href="/notizie/vestigne/">Vestign&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vialfre/">Vialfr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vico-canavese/">Vico Canavese</a>
        </li>
                <li>
          <a href="/notizie/vidracco/">Vidracco</a>
        </li>
                <li>
          <a href="/notizie/vigone/">Vigone</a>
        </li>
                <li>
          <a href="/notizie/villafranca-piemonte/">Villafranca Piemonte</a>
        </li>
                <li>
          <a href="/notizie/villanova-canavese/">Villanova Canavese</a>
        </li>
                <li>
          <a href="/notizie/villar-dora/">Villar Dora</a>
        </li>
                <li>
          <a href="/notizie/villar-focchiardo/">Villar Focchiardo</a>
        </li>
                <li>
          <a href="/notizie/villar-pellice/">Villar Pellice</a>
        </li>
                <li>
          <a href="/notizie/villar-perosa/">Villar Perosa</a>
        </li>
                <li>
          <a href="/notizie/villarbasse/">Villarbasse</a>
        </li>
                <li>
          <a href="/notizie/villareggia/">Villareggia</a>
        </li>
                <li>
          <a href="/notizie/villastellone/">Villastellone</a>
        </li>
                <li>
          <a href="/notizie/vinovo/">Vinovo</a>
        </li>
                <li>
          <a href="/notizie/virle-piemonte/">Virle Piemonte</a>
        </li>
                <li>
          <a href="/notizie/vische/">Vische</a>
        </li>
                <li>
          <a href="/notizie/vistrorio/">Vistrorio</a>
        </li>
                <li>
          <a href="/notizie/viu/">Vi&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/volpiano/">Volpiano</a>
        </li>
                <li>
          <a href="/notizie/volvera/">Volvera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallette/">Vallette</a>
        </li>
                <li>
          <a href="/notizie/vanchiglia/">Vanchiglia</a>
        </li>
                <li>
          <a href="/notizie/villaretto/">Villaretto</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="27327"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/politica/">Politica</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Piemonte, riprendere e garantire le lezioni in presenza: dal 4 gennaio tamponi a studenti e personale scolastico</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Parte il progetto “Scuola sicura” voluto dalla Regione Piemonte. L’assessore all’Istruzione Elena Chiorino: “L’obiettivo è riprendere le lezioni in presenza con la massima sicurezza possibile e continuarle fino al termine dell’anno scolastico”</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="qm6xo6">
            31 dicembre 2020 07:21          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_c9097ff8be29883b57351dcd38e55cf6a5805de0"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Piemonte%2C+riprendere+e+garantire+le+lezioni+in+presenza%3A+dal+4+gennaio+tamponi+a+studenti+e+personale+scolastico&url=https%3A%2F%2Fwww.torinotoday.it%2Fpolitica%2Fpiemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Piemonte%2C%20riprendere%20e%20garantire%20le%20lezioni%20in%20presenza%3A%20dal%204%20gennaio%20tamponi%20a%20studenti%20e%20personale%20scolastico%20%40%20https%3A%2F%2Fwww.torinotoday.it%2Fpolitica%2Fpiemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.torinotoday.it%2Fpolitica%2Fpiemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html&text=Piemonte%2C+riprendere+e+garantire+le+lezioni+in+presenza%3A+dal+4+gennaio+tamponi+a+studenti+e+personale+scolastico">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/gd8HWQGrQ5wdkmwLAEX2VGvHkr0JcotBGygOA1NF8MamH-Z8HYKLSgdt02fJTl5oQ-rr-8lx70ispsK4i4Sog5TORFK0aHLvdithiwYDRL58ZbwZUIuQM_NNDWUHnB5GpC5g1cAc7ncAnhoLWQzZrodXSC5pdlmDa5JZkl7r-ipTBMn0xL1Ty2jMnMnt_hJrmCeyhoZFFMvxO6yj1SA4A0KqmC10pp5ME_lYl8wKgIDbdoyiTaeR7zCb2LF32Q15f6bOCZzhkQaUodB-j_0OuFNwNb8XocCH">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_c9097ff8be29883b57351dcd38e55cf6a5805de0 = 0;
      window.fSharrreTotalCount_c9097ff8be29883b57351dcd38e55cf6a5805de0 = function( iCount )
      {
        window.iSharrreTotalCount_c9097ff8be29883b57351dcd38e55cf6a5805de0 += iCount;
       
        if ( window.iSharrreTotalCount_c9097ff8be29883b57351dcd38e55cf6a5805de0 > 0 )
        {
          $('#sharrre-social-counter_c9097ff8be29883b57351dcd38e55cf6a5805de0').text( window.iSharrreTotalCount_c9097ff8be29883b57351dcd38e55cf6a5805de0 );
          $('#sharrre-box-social-counter_c9097ff8be29883b57351dcd38e55cf6a5805de0').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_c9097ff8be29883b57351dcd38e55cf6a5805de0').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c9097ff8be29883b57351dcd38e55cf6a5805de0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_c9097ff8be29883b57351dcd38e55cf6a5805de0( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_c9097ff8be29883b57351dcd38e55cf6a5805de0" style="display:none;">
    <span class="number" id="sharrre-social-counter_c9097ff8be29883b57351dcd38e55cf6a5805de0"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/morto-gianfranco-conterio-volpiano-san-benigno.html">
            <picture>
              <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/60514227199138/conterio-gianfranco-201215-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/60514227199138/conterio-gianfranco-201215-2.jpg" alt="Medico e poeta, per tanti anni anche sindaco: Volpiano e San Benigno piangono Gianfranco Conterio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/morto-gianfranco-conterio-volpiano-san-benigno.html" class="link">Medico e poeta, per tanti anni anche sindaco: Volpiano e San Benigno piangono Gianfranco Conterio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/politica/piemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html">
            <picture>
              <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/18628943818750/didattica-distanza-piazza-castello-protesta-studenti-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/18628943818750/didattica-distanza-piazza-castello-protesta-studenti-3-2.jpg" alt="Piemonte, riprendere e garantire le lezioni in presenza: dal 4 gennaio tamponi a studenti e personale scolastico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/piemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html" class="link">Piemonte, riprendere e garantire le lezioni in presenza: dal 4 gennaio tamponi a studenti e personale scolastico</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/video/Torino-elezioni-comunali-2021-giugno-rinvio-.html">
            <picture>
              <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/60912773107680/12292020_appendino_72-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/60912773107680/12292020_appendino_72-2.jpg" alt="Elezioni 2021 con ipotesi rinvio. Appendino: &quot;Spero di no, votare a giugno vorrebbe dire essere fuori dall&#039;emergenza&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/video/Torino-elezioni-comunali-2021-giugno-rinvio-.html" class="link">Elezioni 2021 con ipotesi rinvio. Appendino: &quot;Spero di no, votare a giugno vorrebbe dire essere fuori dall&#039;emergenza&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/politica/Frediani-Bertola-separazione-M5S-.html">
            <picture>
              <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/7451133558587/giorgio-bertola-e-francesca-frediani-3.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/7451133558587/giorgio-bertola-e-francesca-frediani-3.jpg" alt="Francesca Frediani e Giorgio Bertola si separano dal MoVimento 5 Stelle: la scelta">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/politica/Frediani-Bertola-separazione-M5S-.html" class="link">Francesca Frediani e Giorgio Bertola si separano dal MoVimento 5 Stelle: la scelta</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="27384"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="27411"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="27465"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="27438"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#0vHunKECXax1pFI3V">{"type":"video","object":{"title":"12302020_Diabolic Disco Club_75-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-torinotoday.video.stgy.ovh\/~media\/gif\/33300269441597\/12302020_diabolic-disco-club_75-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-torinotoday.video.stgy.ovh\/~media\/mp4-hd\/33300269441597\/12302020_diabolic-disco-club_75-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-torinotoday.video.stgy.ovh\/~media\/mp4-sd\/33300269441597\/12302020_diabolic-disco-club_75-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#0vHunKECXax1pFI3V">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-torinotoday.stgy.ovh/~media/horizontal-hi/33300269441597/12302020_diabolic-disco-club_75-2.jpg"         	 src="https://citynews-torinotoday.video.stgy.ovh/~media/mp4-sd/33300269441597/12302020_diabolic-disco-club_75-2.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:33300269441597--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="84107"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-torinotoday.stgy.ovh/~media/original-hi/18628943818750/didattica-distanza-piazza-castello-protesta-studenti-3-2.jpg"
              class="fancybox" onclick="return false;"
              title="Un momento durante le proteste in piazza contro la didattica a distanza (Immagine di repertorio)">
              <picture>
                <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-hi/18628943818750/didattica-distanza-piazza-castello-protesta-studenti-3-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/18628943818750/didattica-distanza-piazza-castello-protesta-studenti-3-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="#camera-icon" />
              </svg>Un momento durante le proteste in piazza contro la didattica a distanza (Immagine di repertorio)</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/scuola/voucher-scuola-2020-2021.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/35793268084057/bambino_studio_casa_freepik-2.jpg" alt="Voucher scuola 2020/2021: chi ne ha diritto, come fare domanda e dove utilizzarli"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/scuola/voucher-scuola-2020-2021.html" class="current link">Voucher scuola 2020/2021: chi ne ha diritto, come fare domanda e dove utilizzarli</a></h4>
        <time class="timestamp">22 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/video/didattica-distanza-alberto-cirio-studenti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/47620941151988/11262020_cirio_75-2.jpg" alt="Cirio promuove la protesta degli studenti: &amp;quot;Vorrei che in piazza ci fossero anche i miei figli&amp;quot; | Video"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/video/didattica-distanza-alberto-cirio-studenti.html" class="current link">Cirio promuove la protesta degli studenti: &quot;Vorrei che in piazza ci fossero anche i miei figli&quot; | Video</a></h4>
        <time class="timestamp">26 novembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/social/segnalazioni/studenti-in-piazza-davanti-al-palazzo-della-regione-7629558.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/66112803083935/studenti-in-piazza-davanti-al-palazzo-della-regione.jpg" alt="Studenti in piazza davanti al Palazzo della Regione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/social/segnalazioni/studenti-in-piazza-davanti-al-palazzo-della-regione-7629558.html" class="current link">Studenti in piazza davanti al Palazzo della Regione</a></h4>
        <time class="timestamp">26 novembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/video/trasporto-locale-scuola-riorganizzazione-Piemonte-novembre.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/7202732341698/nigrogno-2.jpg" alt="Trasporti scolastici, riorganizzazione figlia degli errori di settembre: cosa non ha funzionato e cosa cambia in Piemonte"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/video/trasporto-locale-scuola-riorganizzazione-Piemonte-novembre.html" class="current link">Trasporti scolastici, riorganizzazione figlia degli errori di settembre: cosa non ha funzionato e cosa cambia in Piemonte</a></h4>
        <time class="timestamp"> 1 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/green/scuola-leumann-collegno-pedonale.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/31991848941308/scuola_leumann_collegno-2.jpg" alt="Collegno, a lezione a piedi o in bici: la scuola Leumann diventa isola pedonale"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/green/scuola-leumann-collegno-pedonale.html" class="current link">Collegno, a lezione a piedi o in bici: la scuola Leumann diventa isola pedonale</a></h4>
        <time class="timestamp"> 2 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/manifestazione-riapertura-scuole-castello-6-dicembre.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/64187360801156/manifestazione-scuola-piazza-castello-2.jpg" alt="Studenti e genitori in piazza e il biglietto a &amp;quot;Babbo Cirio&amp;quot;: &amp;quot;Per Natale regalaci la riapertura delle scuole&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/manifestazione-riapertura-scuole-castello-6-dicembre.html" class="current link">Studenti e genitori in piazza e il biglietto a &quot;Babbo Cirio&quot;: &quot;Per Natale regalaci la riapertura delle scuole&quot;</a></h4>
        <time class="timestamp"> 6 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/trasporti-ingressi-uscite-scaglionati-scuole.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/16808365111818/studenti-autobus-2.jpg" alt="Ritorno a scuola in Piemonte: ingressi e uscite scaglionati per alleggerire i trasporti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/trasporti-ingressi-uscite-scaglionati-scuole.html" class="current link">Ritorno a scuola in Piemonte: ingressi e uscite scaglionati per alleggerire i trasporti</a></h4>
        <time class="timestamp">16 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/video/Chiorino-scuola-tamponi-vaccini-gennaio.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/42243103831260/12302020_scuola_74-2.jpg" alt="Dalla Regione Piemonte tamponi per 75.000 studenti. I vaccini? Chiorino: &amp;quot;La scuola sia una priorit&amp;agrave;&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/video/Chiorino-scuola-tamponi-vaccini-gennaio.html" class="current link">Dalla Regione Piemonte tamponi per 75.000 studenti. I vaccini? Chiorino: &quot;La scuola sia una priorit&agrave;&quot;</a></h4>
        <time class="timestamp">30 dicembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Per garantire il ritorno in classe in sicurezza dal 7 gennaio, la Regione Piemonte ha messo a punto il progetto sperimentale - tra i primi in Italia - &ldquo;Scuola sicura&rdquo; che si basa su 4 pilastri: screening preventivo per tutti gli insegnanti e il personale scolastico, test di monitoraggio per gli alunni delle seconde e terze medie, progetti territoriali personalizzati, percorsi dedicati alla scuola nei Servizi di igiene e sanit&agrave; pubblica delle aziende sanitarie.</p>

<p>&ldquo;Un&rsquo;iniziativa - sottolinea il presidente Alberto Cirio - che ha solide basi scientifiche, perch&eacute; predisposta dai nostri epidemiologi ed esperti, con il via libera anche del mondo medico. La scuola &egrave; una priorit&agrave; e il Piemonte investe 7 milioni di euro su questo progetto pilota che &egrave; uno dei primi in Italia. Vogliamo riaprire le nostre scuole, ma riaprirle per sempre&rdquo;. Alla predisposizione del progetto hanno anche collaborato gli assessori alla Sanit&agrave;, Luigi Genesio Icardi, e alla Ricerca Covid, Matteo Marnati.</p>

<p>Ad illustrarne i contenuti alla stampa l&rsquo;assessore all&rsquo;Istruzione, Elena Chiorino (<a href="https://www.torinotoday.it/video/Chiorino-scuola-tamponi-vaccini-gennaio.html" target="_blank">video</a>): &ldquo;L&rsquo;obiettivo &egrave; riprendere le lezioni in presenza con la massima sicurezza possibile e continuarle fino al termine dell&rsquo;anno scolastico, garantendo cos&igrave; agli studenti il miglior diritto allo studio possibile nell&rsquo;attuale situazione&rdquo;.</p>

<h2>Progetto &ldquo;Scuola sicura&rdquo;: le 4 tappe e chi riguarda</h2>

<p>- dal 4 gennaio al 31 marzo 2021 lo svolgimento di uno screening mediante l&rsquo;esecuzione su base volontaria, ogni 15 giorni, di un test antigenico o molecolare agli 83.000 componenti il personale docente e non docente dei servizi educativi per l&rsquo;infanzia e delle scuole dell&rsquo;infanzia, primarie, secondarie di primo e secondo grado, agenzie formative del sistema dell&rsquo;Istruzione e della Formazione professionale, previa prenotazione del proprio medico di medicina generale (per i non residenti in Piemonte &egrave; prevista una corsia preferenziale tramite il Sisp);<br />
- dall&rsquo;11 gennaio al 31 marzo 2021 lo svolgimento, con il supporto del referente Covid di ogni scuola, di uno screening modulare sui <a href="https://www.torinotoday.it/video/Chiorino-scuola-tamponi-vaccini-gennaio.html" target="_blank">75.000 studenti</a> di seconda e terza media, che saranno sottoposti su base volontaria una volta al mese (ogni settimana viene testato un quarto di ogni classe) a tamponi molecolari e antigenici utilizzando gli hotspot presenti in tutto il Piemonte;<br />
- progetti personalizzati di monitoraggio del mondo scolastico elaborati e promossi a livello provinciale e territoriale;<br />
- potenziamento dei percorsi dedicati alla scuola nei Sisp, Servizi di igiene e sanit&agrave; pubblica delle aziende sanitarie.</p>

<h2>L&rsquo;appello all&rsquo;adesione al progetto e la sua utilit&agrave; per il tracciamento</h2>

<p>&ldquo;In questo modo - ha puntualizzato l&rsquo;assessore Chiorino - potremo monitorare l&rsquo;andamento del contagio e contenerlo. Ai genitori chiediamo di accompagnare i figli all&rsquo;hotspot una volta al mese. Prevediamo un&rsquo;adesione del 70% degli interessati&rdquo;.<br />
&nbsp;<br />
&ldquo;&Egrave; un piano che si basa sulla collaborazione tra tutti gli attori fondamentali per la ripresa dell&rsquo;attivit&agrave; scolastica - ha affermato Pietro Presti, consulente strategico Covid della Regione e coordinatore del Gruppo di lavoro epidemiologi che ha sviluppato il progetto di monitoraggio rivolto in particolare alle seconde e terze medie -. Useremo sia tamponi molecolari che rapidi perch&eacute; l&rsquo;obiettivo &egrave; individuare tempestivamente eventuali positivit&agrave;. &Egrave; un progetto pilota sperimentale che potr&agrave; fare da modello anche per altre Regioni&rdquo;.</p>

<p>&ldquo;Il test a rotazione agli studenti delle classi della media inferiore serve per facilitare il tempestivo tracciamento dei casi in una fascia di et&agrave; che, insieme alle superiori, si &egrave; dimostrata pi&ugrave; esposta alla vie di contagio della vita scolastica e parascolastica, e che, pi&ugrave; delle superiori, risulta vulnerabile all&#39;impoverimento delle opportunit&agrave; di apprendimento legato alla didattica a distanza. Dunque queste classi sono il destinatario che pi&ugrave; pu&ograve; beneficiare di questo programma di prevenzione sanitaria della diffusione della infezione&rdquo;, ha dichiarato Giuseppe Costa, epidemiologo del gruppo di lavoro di cui fanno parte anche Paolo Vineis, Lorenzo Richiardi, Chiara Pasqualini e Carlo Di Pietrantonj.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.torinotoday.it/~vda/extra/vast/?id=94059&amp;bs_brand=torinotoday&amp;bs_raw_brand=TorinoToday&amp;bs_city=torino&amp;bs_raw_city=Torino&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p>Fabrizio Manca, direttore dell&rsquo;Ufficio scolastico regionale, ha evidenziato come &ldquo;con questo progetto articolato e complesso viene mantenuta la promessa del presidente Cirio di riprendere le lezioni in presenza per le seconde e terze medie, e si garantisce la pienezza dell&rsquo;esercizio del diritto allo studio e la sicurezza del personale scolastico&rdquo;.<br />
&nbsp;</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/scuola/voucher-scuola-2020-2021.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/35793268084057/bambino_studio_casa_freepik-2.jpg" alt="Voucher scuola 2020/2021: chi ne ha diritto, come fare domanda e dove utilizzarli"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/scuola/voucher-scuola-2020-2021.html" class="current link">Voucher scuola 2020/2021: chi ne ha diritto, come fare domanda e dove utilizzarli</a></h4>
        <time class="timestamp">22 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/video/didattica-distanza-alberto-cirio-studenti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/47620941151988/11262020_cirio_75-2.jpg" alt="Cirio promuove la protesta degli studenti: &amp;quot;Vorrei che in piazza ci fossero anche i miei figli&amp;quot; | Video"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/video/didattica-distanza-alberto-cirio-studenti.html" class="current link">Cirio promuove la protesta degli studenti: &quot;Vorrei che in piazza ci fossero anche i miei figli&quot; | Video</a></h4>
        <time class="timestamp">26 novembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/social/segnalazioni/studenti-in-piazza-davanti-al-palazzo-della-regione-7629558.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/66112803083935/studenti-in-piazza-davanti-al-palazzo-della-regione.jpg" alt="Studenti in piazza davanti al Palazzo della Regione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/social/segnalazioni/studenti-in-piazza-davanti-al-palazzo-della-regione-7629558.html" class="current link">Studenti in piazza davanti al Palazzo della Regione</a></h4>
        <time class="timestamp">26 novembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/video/trasporto-locale-scuola-riorganizzazione-Piemonte-novembre.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/7202732341698/nigrogno-2.jpg" alt="Trasporti scolastici, riorganizzazione figlia degli errori di settembre: cosa non ha funzionato e cosa cambia in Piemonte"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/video/trasporto-locale-scuola-riorganizzazione-Piemonte-novembre.html" class="current link">Trasporti scolastici, riorganizzazione figlia degli errori di settembre: cosa non ha funzionato e cosa cambia in Piemonte</a></h4>
        <time class="timestamp"> 1 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/green/scuola-leumann-collegno-pedonale.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/31991848941308/scuola_leumann_collegno-2.jpg" alt="Collegno, a lezione a piedi o in bici: la scuola Leumann diventa isola pedonale"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/green/scuola-leumann-collegno-pedonale.html" class="current link">Collegno, a lezione a piedi o in bici: la scuola Leumann diventa isola pedonale</a></h4>
        <time class="timestamp"> 2 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/manifestazione-riapertura-scuole-castello-6-dicembre.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/64187360801156/manifestazione-scuola-piazza-castello-2.jpg" alt="Studenti e genitori in piazza e il biglietto a &amp;quot;Babbo Cirio&amp;quot;: &amp;quot;Per Natale regalaci la riapertura delle scuole&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/manifestazione-riapertura-scuole-castello-6-dicembre.html" class="current link">Studenti e genitori in piazza e il biglietto a &quot;Babbo Cirio&quot;: &quot;Per Natale regalaci la riapertura delle scuole&quot;</a></h4>
        <time class="timestamp"> 6 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/trasporti-ingressi-uscite-scaglionati-scuole.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/16808365111818/studenti-autobus-2.jpg" alt="Ritorno a scuola in Piemonte: ingressi e uscite scaglionati per alleggerire i trasporti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/trasporti-ingressi-uscite-scaglionati-scuole.html" class="current link">Ritorno a scuola in Piemonte: ingressi e uscite scaglionati per alleggerire i trasporti</a></h4>
        <time class="timestamp">16 dicembre 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/video/Chiorino-scuola-tamponi-vaccini-gennaio.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/42243103831260/12302020_scuola_74-2.jpg" alt="Dalla Regione Piemonte tamponi per 75.000 studenti. I vaccini? Chiorino: &amp;quot;La scuola sia una priorit&amp;agrave;&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/video/Chiorino-scuola-tamponi-vaccini-gennaio.html" class="current link">Dalla Regione Piemonte tamponi per 75.000 studenti. I vaccini? Chiorino: &quot;La scuola sia una priorit&agrave;&quot;</a></h4>
        <time class="timestamp">30 dicembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">Coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Piemonte%2C+riprendere+e+garantire+le+lezioni+in+presenza%3A+dal+4+gennaio+tamponi+a+studenti+e+personale+scolastico&url=https%3A%2F%2Fwww.torinotoday.it%2Fpolitica%2Fpiemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Piemonte%2C%20riprendere%20e%20garantire%20le%20lezioni%20in%20presenza%3A%20dal%204%20gennaio%20tamponi%20a%20studenti%20e%20personale%20scolastico%20%40%20https%3A%2F%2Fwww.torinotoday.it%2Fpolitica%2Fpiemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.torinotoday.it%2Fpolitica%2Fpiemonte-scuole-medie-gennaio-tamponi-studenti-personale-scolastico.html&text=Piemonte%2C+riprendere+e+garantire+le+lezioni+in+presenza%3A+dal+4+gennaio+tamponi+a+studenti+e+personale+scolastico">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NFDyF7sk-cswWuXu_u06x1GzmniZ5C_98o2BGKkvAnzR4aFGZ7Mh0kbU08ZFQGbR3XlpNXdpl8II2mZ5bafPvHH6dIbUMq2f_DM82Z73I_y2blV50MfkH_hlJCOeFrPpxRN7HJG4Vr2YlKeLft15jJntrKmJDumwNmKNBoJwHp7hLrurPEpMp5c0NBJPcGBLpe27UXOHYcEByIDRBAZuzwtFW_1gRU1qQ8d3v3TKUa_11Fd4ahf5nmA4wgFaCEY-WVGKZDmVGEM8mLWoZdfR2J-ucWXVn8Nbp6osb0">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33 = 0;
       window.fSharrreTotalCount_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33 = function( iCount )
       {
         window.iSharrreTotalCount_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33 += iCount;
       
        if ( window.iSharrreTotalCount_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33 > 0 )
        {
           $('#sharrre-social-counter_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33').text( window.iSharrreTotalCount_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33 );
           $('#sharrre-box-social-counter_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_45d5d0b889b94ee9a6d745dfcc614c4ed77c6c33').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/levante-lascia-torino.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/22160401615517/levante_instagram-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/22160401615517/levante_instagram-2.jpg" alt="Levante lascia Torino: &amp;quot;Grazie amica mia &amp;egrave; stato facile amarti&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/levante-lascia-torino.html" class="link">
          Levante lascia Torino: &quot;Grazie amica mia &egrave; stato facile amarti&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/stella-betlemme-oggi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/51589384059915/betlemme_file-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/51589384059915/betlemme_file-2.jpg" alt="Come e dove vedere (oggi) la &amp;quot;Stella di Betlemme&amp;rdquo; che torna visibile dopo 800 anni"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/stella-betlemme-oggi.html" class="link">
          Come e dove vedere (oggi) la &quot;Stella di Betlemme&rdquo; che torna visibile dopo 800 anni        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/vaccini-coronavirus-fake-news.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/27257660462180/vaccino-piano-italia-ansa-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/27257660462180/vaccino-piano-italia-ansa-2-2-2.jpg" alt="I vaccini anti Covid costano tanto, sono inutili e modificano il codice genetico: tutte le fake news"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/vaccini-coronavirus-fake-news.html" class="link">
          I vaccini anti Covid costano tanto, sono inutili e modificano il codice genetico: tutte le fake news        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/immobiliare/mercato-immobiliare-torino-aumento-richiesta-villa-citta-analisi-abitare.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/10506582170913/panoramica_torino_-md-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/10506582170913/panoramica_torino_-md-2.jpg" alt="Come cambia il mercato immobiliare di Torino dopo il lockdown: la villa in citt&amp;agrave; torna di moda"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/immobiliare/" class="link">
          	Vendita e Affitto          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/immobiliare/mercato-immobiliare-torino-aumento-richiesta-villa-citta-analisi-abitare.html" class="link">
          Come cambia il mercato immobiliare di Torino dopo il lockdown: la villa in citt&agrave; torna di moda        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="27540"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="27570"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="27600"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="27630"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="54848"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="54881"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="54914"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="54947"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/chiuso-bar-100mila-caffe-madama-cristina-coronavirus.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/41316784040698/bar-100mila-caffe-piazza-madama-cristina-201223-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/41316784040698/bar-100mila-caffe-piazza-madama-cristina-201223-2.jpg" alt="A Torino il bar resta aperto nonostante la zona rossa: gli agenti lo chiudono per cinque giorni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/chiuso-bar-100mila-caffe-madama-cristina-coronavirus.html">
          A Torino il bar resta aperto nonostante la zona rossa: gli agenti lo chiudono per cinque giorni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/caduta-finestra-querce-24-dicembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/52186949957066/polizia-ambulanza-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/52186949957066/polizia-ambulanza-2-2-2.jpg" alt="I genitori non vogliono che esca, ragazza minaccia di buttarsi dalla finestra e poi cade"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/caduta-finestra-querce-24-dicembre-2020.html">
          I genitori non vogliono che esca, ragazza minaccia di buttarsi dalla finestra e poi cade        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/festa-natale-illegale-san-donato-coronavirus.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/46301605226285/assembramento-locale-discoteca-ristorante-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/46301605226285/assembramento-locale-discoteca-ristorante-2.jpeg" alt="A Torino la festa natalizia &amp;egrave; troppo rumorosa: multate sette persone, non conviventi e senza mascherina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/festa-natale-illegale-san-donato-coronavirus.html">
          A Torino la festa natalizia &egrave; troppo rumorosa: multate sette persone, non conviventi e senza mascherina        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/morta-federica-farinella-rivoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/25288316438968/farinella-federica-010000-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/25288316438968/farinella-federica-010000-2.jpg" alt="Dopo 19 anni trovati i resti di Federica, impossibile stabilire come fosse morta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morta-federica-farinella-rivoli.html">
          Dopo 19 anni trovati i resti di Federica, impossibile stabilire come fosse morta        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incendio-san-martino-castiglione-montezemolo-25-dicembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/64065939211633/incendio-casa-strada-san-martino-castiglione-torinese-201225-1-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/64065939211633/incendio-casa-strada-san-martino-castiglione-torinese-201225-1-2.jpeg" alt="Le luminarie natalizie vanno in corto circuito, casa devastata da un incendio a Castiglione Torinese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-san-martino-castiglione-montezemolo-25-dicembre-2020.html">
          Le luminarie natalizie vanno in corto circuito, casa devastata da un incendio a Castiglione Torinese        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/green/stop-euro-4-torino-4-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/50835642975786/marmitta-smog-inquinamento-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/50835642975786/marmitta-smog-inquinamento-2.jpg" alt="Torino e provincia, arrivano i blocchi al traffico: divieto di circolazione per gli Euro 4 diesel"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/green/stop-euro-4-torino-4-gennaio-2021.html">
          Torino e provincia, arrivano i blocchi al traffico: divieto di circolazione per gli Euro 4 diesel        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="27480"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="27510"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65489"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Torino"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Torino" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="//www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="//www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="//www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="//www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/TorinoToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/torinotoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/torinotoday/id1200457894?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TorinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.torinotoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TorinoToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="TorinoToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - TorinoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.torinotoday.it/~vda/extra/vast/?id=94077&amp;bs_brand=torinotoday&amp;bs_raw_brand=TorinoToday&amp;bs_city=torino&amp;bs_raw_city=Torino&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="55034"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62285"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="27720"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="27750"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TorinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-torinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DiefbXiUL4LVfSjir3XvDK5kefBKG54igk1QKZJUtSlA7H8pnlWi6-e74coztPLXtKXeFAd41zlQzMnB3sSwYX0fFdfaE0i1x0Xvql1lngCbCgLXRdcVQON4_mxKUB8QRoLI5mxvWYUeywSK-S1ZYxmwO2TipN3JYEThCJwnbVJiqZfxzbWFi3HuExPssMDUPooZ5ZEwWabZZPnkCrhHpwR5iwHOaSUqwPu0RSRvKqrTG6P0TrbfYzF_AzhtvZSLYtGULRm_8oJuVT6qoFPDYpqNLZgDBGC&__frame~Dc8S1T=jyR68rtgQwzzN2P3nPNwmqfft39JXq" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-torinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "torino", "Torino" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26e+2,0163,104,0141,0162,0145,100,0X2F,100,1.11E+2,057,1.26E+2,47,99,111,1.17e+2,110)+_(1.16e+2,4.7e+1,6.3E+1,0x5A,6.7e+1,0X73,1.12E+2,1.18E+2,0111,1.05E+2,8.6E+1,0x69,0x41,84,0x7A,1.04E+2,1.13e+2,067,5.4e+1,5.1e+1,8.4e+1,0146,5.7E+1)+_(0146,0X53,0X65,8.9E+1,0125,73,0x4b,7.9e+1,0X32,6.9e+1,120,0X61,0120,0116,6.5E+1,0132,99,112,7.7e+1,0x32,69,8.9e+1,0144,0X79,0x36,0X70,1.12E+2,0x37,119,80,0X6B,1.09E+2,5.1E+1,0141,116,97,1.08e+2,0x62,108,116,7.6E+1,100,0152,70,84,0X51,108,0x38,5.4e+1,8.0E+1,83,0130,67,1.07E+2,0114,45,0152,0X46,0115,0172,5.2E+1,0113,5.7E+1)+_(8.9e+1,0110,69,97,1.13e+2,0x70,103,0X49,83,0145,0155,0103,0116,0x41,0145,9.5e+1,0x45,9.0e+1,116,49,1.05e+2,55,0X67,0122,56,4.8e+1,89,65,0151,0124,9.9e+1,51,0163,70,0x55,1.22e+2,0103,0x48,109,7.8e+1,4.8e+1,0113,0152)+_(0121,0106,57,0X46,5.4E+1,5.5E+1,0101,1.11e+2,102,1.02E+2,76,0x59,9.8E+1,8.0E+1,0X62,0153,0145,0X4f,5.7e+1,0141,49,108,0x4C,0X4f)+_(0x55,77,6.5e+1,0x46,0X45,0x58,0121,0x49,0111,49,89,0116,55,95,100,8.0e+1,105,0X2d,8.5E+1,0X69,98,78,76,066,6.8E+1,1.04E+2,0123,51,0x4a))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#115;&#104;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#111;&#x2f;&#126;&#x2F;&#99;&#111;&#x75;&#x6E;&#x74;&#47;&#63;&#x44;&#x39;&#121;&#x4A;&#x49;&#85;&#x69;&#81;&#86;&#x44;&#x44;&#x49;&#x50;&#x67;&#115;&#x72;&#x35;&#x4D;&#x79;&#x6b;&#x4c;&#x53;&#x31;&#90;&#103;&#84;&#x4A;&#x77;&#90;&#x37;&#x6e;&#108;&#88;&#x41;&#x39;&#x6B;&#x45;&#109;&#x2D;&#82;&#115;&#x4C;&#56;&#83;&#x33;&#x5f;&#x37;&#86;&#75;&#87;&#120;&#54;&#111;&#x45;&#x56;&#71;&#99;&#x32;&#120;&#117;&#x36;&#122;&#85;&#x42;&#67;&#x47;&#x46;&#x4f;&#x38;&#100;&#87;&#73;&#121;&#83;&#87;&#x73;&#66;&#x56;&#x33;&#x56;&#115;&#88;&#112;&#85;&#100;&#x59;&#120;&#101;&#x45;&#105;&#x41;&#74;&#107;&#56;&#104;&#x49;&#x45;&#x45;&#x79;&#x54;&#68;&#48;&#101;&#x76;&#x71;&#x4F;&#x47;&#52;&#115;&#x76;&#x4e;&#90;&#x77;&#112;&#80;&#118;&#106;&#x55;&#88;&#114;&#x63;&#x47;&#x78;&#x50;&#x30;&#110;&#121;&#x38;&#x6E;&#73;&#x55;&#x4C;&#x37;&#100;&#77;&#x62;&#x4C;&#x4b;&#x63;&#x6f;&#x39;&#x4f;&#x6f;&#x68;&#x6E;&#x48;&#100;&#80;&#112;&#x57;&#122;&#117;&#104;&#x66;&#x4e;&#x62;&#50;&#81;&#x61;&#x39;&#104;&#69;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-12", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "TorinoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Torino","province":"Torino\/Torino","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',457.601070,"www11");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>