<!DOCTYPE html>
<html>

  <head>
   <title>Lutto cittadino a Rivara il giorno dei funerali di Andrea Baima Poma | Bambino ucciso dal padre Claudio il 21 settembre 2020</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Lutto cittadino a Rivara il giorno dei funerali di Andrea Baima Poma | Bambino ucciso dal padre Claudio il 21 settembre 2020" />
<meta name="description" content="Il sindaco indice il lutto solo per il piccolo Andrea, non per il padre Claudio" />
<meta name="keywords" content="lutto,rivara,funerali,andrea,baima,poma,sindaco,roberto,andriollo,veglia,preghiera,claudio,ucciso,padre,figlio,suicidio" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200457894, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.torinotoday.it/cronaca/lutto-andrea-baima-poma-rivara.html" />

  <link rel="manifest" href="//www.torinotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//torinotoday.it/" />
  <link rel="preconnect" href="//torinotoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-torinotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-torinotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.torinotoday.it/cronaca/lutto-andrea-baima-poma-rivara.html" />
  <link rel="icon" href="//citynews-torinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-torinotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.torinotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.torinotoday.it/cronaca/lutto-andrea-baima-poma-rivara.html" />





  


  
          <meta property="og:title" content="Il sindaco indice il lutto solo per il piccolo Andrea, non per il padre Claudio" />
      
          <meta property="og:description" content="Domani veglia di preghiera" />
      
          <meta property="og:image" content="https://www.torinotoday.it/~media/horizontal-hi/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.torinotoday.it/~media/horizontal-hi/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg" />

      
          <meta property="og:url" content="https://www.torinotoday.it/cronaca/lutto-andrea-baima-poma-rivara.html" />
      
          <meta property="og:site_name" content="TorinoToday" />
      
          <meta property="fb:app_id" content="150676204984253" />
      
          <meta property="fb:pages" content="202033353158227" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/Davide%20Petrizzelli" />
  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"TorinoToday","alternateName":"TorinoToday Tutte le notizie di Torino","url":"https:\/\/www.torinotoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"TorinoToday","url":"https:\/\/www.torinotoday.it\/","logo":"https:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/TorinoToday","https:\/\/twitter.com\/torinotoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393938279513","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.torinotoday.it\/cronaca\/lutto-andrea-baima-poma-rivara.html"},"headline":"Il sindaco indice il lutto solo per il piccolo Andrea, non per il padre Claudio","image":{"@type":"ImageObject","url":"https:\/\/www.torinotoday.it\/~media\/horizontal-hi\/56085704357841\/baima-poma-claudio-andrea-200921-2.jpeg","height":563,"width":1000},"datePublished":"2020-09-22T14:01:57+02:00","dateModified":"2020-09-22T14:50:09+02:00","author":{"@type":"Person","name":"Davide Petrizzelli"},"publisher":{"@type":"Organization","name":"TorinoToday","logo":{"@type":"ImageObject","url":"https:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Domani veglia di preghiera"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1634931303&&1+~(1<<3.1e1)*2,65535||406255563,0377||506897095,1866249509&&017,\u004d\u0061\u0074\u0068.\u0045&&.7e1,176433043&&-~0,\u004D\u0061th.\u0050I&&~-1,(c=[\u006Co\u0063a\u0074ion,\u006E\u0061v\u0069\u0067a\u0074o\u0072,\u0064ocument])&&\u0065\u0076\u0061l,\u0070ars\u0065I\u006et,(c=[c[0].\u0068\u006f\u0073\u0074n\u0061me,[],c[0].\u0070\u0061\u0074\u0068na\u006De,c[0].\u0073\u0065\u0061r\u0063\u0068.\u0073u\u0062\u0073\u0074r\u0069\u006E\u0067(1),c[1].\u0075\u0073\u0065\u0072Ag\u0065nt,c[2].\u0063\u006fo\u006Bi\u0065])&&\u0069\u0073\u004e\u0061\u004E,\u0075nesc\u0061\u0070\u0065(/c%6Fde%55%52%49C%6Fmpo%6Eent/.\u0073\u006f\u0075\u0072\u0063e),\u0053t\u0072\u0069n\u0067.\u0066r\u006f\u006DC\u0068\u0061rCode(040|5),(9>>.5e1).\u0074o\u0053t\u0072\u0069\u006Eg(),(1).\u0074oStri\u006e\u0067().\u0073\u0075\u0062\u0073tr\u0069\u006e\u0067(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(M=l[13],D))for((A)in(D[C]))M=M+(l[9](A)?A:l[13])+(!D[C][A]?l[13]:D[C][A].\u0073ou\u0072ce);if((N=M.\u006C\u0065\u006E\u0067\u0074\u0068)%2)return(c[1]);for(C=l[6],D=[];N>(A=C);Y=l[010](M[++C]+M[C+++~0],6+l[3]*2)-02020,A&&(D[D.\u006Cengt\u0068]=l[2]&(Y^I)),I=A?(Y>>4)|((l[2]-l[3])&(Y<<4)):Y);return(D)};for((n)in(y=l[010]((s=l[7])&&/10100010011111011111000001110101/ig.\u0073ourc\u0065,2),s=s(/en/ig.\u0073ou\u0072\u0063\u0065+l[012]),a=[[{YWzTfVzZ:/WyvzTw/i},{TZMz9Z3X:/2u4XqTtTww/gmi}],c[3],c[2],c[0]])){for((p)in(n=a[n].\u0063\u0068a\u0072A\u0074?(function(){for(m=s(a[n]),n=[],u=l[6];u<m.\u006Ceng\u0074\u0068;n[n.\u006Ce\u006E\u0067\u0074h]=l[3]*2+l[4]==(c[1]=m.\u0063h\u0061\u0072\u0043odeAt(++u-1))?l[8](m.\u0073u\u0062\u0073tr\u0069\u006E\u0067(u++,++u),1+l[3]):c[1]);return(n)})():i(a[n]))){y=(y+n[p])&l[3>>9],y=((y<<4)&(l[0]-l[3]))|(l[3]&(y>>034));}y=l[l[6]]&~y,y+=(y<l[6]*l[2]?l[0*l[6]]+1:0)}for((n)in(a=i([[/4zUXmWYxCuAt6w9y0wLwcZ9voz3XDVwyUW7w5W/mig],[/6u3YBZ8xEWHyFZhvKt8u2tQUayLZ/gmi],{ZsMVCZ1zoWsUwvsztZQXyvyu4vUZdXDW1zOylwJxgv:/NzBwiX0umYrT2xFwmTmY4z2v2t3ZVy4T/mg},{KT6y9ZAy1x9X6wDw4zktuYctUtmtowKZNY9v7WYZ:/pW9tFWkzfv2yAVaukzcW8xcvyX7w7wEvEX6uwyjw1V7tevUxBy/ig},{Mw9t8zavYsfwhZ1VDuQW1vLYGvYYayYSZsAT8TQTsT3U5yau:/uwAzDzmt4w6v0VJyEyEXSWowCyiwuVMT0U/mg},[/0xZVFULU8xCv5xVUDVRTuV/im],{ZzHWGWnwyWAU0zjUgU6yyW4ZAZZvYVvzrvRxwTUw:/Dw8t5v9TCZsZ1uLZfXiT9t5WwZ4x2T6t/i},{YvJypvutZtIyLvvZbVXXBuWZ8ZcT4uQx6zZXHu:/VWwzsT5uJVczYYIZguXv3vlv/mi}]))){p=a[n],a[n]^=n%(1+l[5])?(l[2]&(y>>9>>l[4]))^(l[2]&y):((y>>l[3]>>>2>>l[4])&l[2])^(l[2]&(y>>(l[4]+1))),u=(1<<(m=1+y%(l[3]*2)))+~0,y=((y<<m)&~u)|((y>>(0x20-m))&u),y=n%(l[5]+1)?((((l[2]&(y>>(l[3]-~0)))^(~p&l[2]))<<(l[3]-~0))|(((l[2]&(y>>23>>l[5]))^(l[2]&~p))<<030)|(l[1]&y)):(((((y>>(1+l[4]))&l[2])^(~p&l[2]))<<(l[4]+1))|(p^(y&l[2]))|(y&(l[l[6]]-l[1]))),y=~y&l[l[6]],y=y+(y<l[6]*l[6]?1+l[0]:0)}if(a=(p=l[015],n=l[6]*l[0],y-l[8]((s=l[7],/Ea13C82/i.\u0073\u006F\u0075\u0072c\u0065),2.200000E1)?i(d):a)){for(;n<a.\u006c\u0065\u006eg\u0074\u0068;p+=l[11]+(l[12]+a[++n+~0].\u0074oS\u0074\u0072i\u006e\u0067(1+l[3])).\u0073\u006C\u0069\u0063e(~0+~0));return(s(s(/de/g.\u0073\u006F\u0075\u0072\u0063\u0065+l[012])(p)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"torinotoday","raw_brand":"TorinoToday","city":"torino","raw_city":"Torino","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","municipality":"rivara","raw_municipality":"Rivara","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"torinotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020070702-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' },
        13: { 'type':'dmp', value:'event_type', count:5 },
        14: { 'type':'dmp', value:'model', count:5 }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:       { 'type':'dmp', value:'city' },
        dmp_zone:       { 'type':'dmp', value:'zone' },
        dmp_channels:   { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:       { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:     { 'type':'dmp', value:'person',   count:5 },
        dmp_location:   { 'type':'dmp', value:'location', count:5 },
        dmp_province:   { 'type':'dmp', value:'province' },
        dmp_u_g:        { 'type':'dmp_user', value:'g' },
        dmp_event_type: { 'type':'dmp', value:'event_type', count:5 },
        dmp_model: 			{ 'type':'dmp', value:'model', count:5 },
        dmp_c_link:   	{ type:'dmp', value:'~click__link',  count:5 },
        dmp_c_label:  	{ type:'dmp', value:'~click__label', count:5 },
        dmp_c_host:   	{ type:'dmp', value:'~click__host',  count:5 }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15, event_type:15, model:15} );
    DMP
    ( 
      'context.set', 
      {
        city:       "Rivara", 
        zone:       "",
        channels:   ["Cronaca"],
        tags:       ["omicidi-suicidi"],
        person:     "Roberto Andriollo",
        location:   "",
        province:   "Torino\/Rivara",
        event_type: "",
        model: 		  "Articolo"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }

    DMP( 'track' );
  }( );
  
/*]]>*/</script>


<style>
  body > div.fc-consent-root
  {
    align-items:flex-end!important;
  }
  
  .fc-consent-root > div.fc-dialog-container
  {
    margin-bottom: 3vh!important;
  }
  
  button.fc-faq-header.fc-dialog-restricted-content,
  div.fc-footer.fc-dialog-restricted-content
  {
    display:none!important;
  }
  
  button.fc-button.fc-cta-consent > .fc-button-background
  {
    background:green!important;
  }
  button.fc-button.fc-cta-manage-options
  {
    opacity:0.33!important;
  }
  
  .fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,
  .fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2)
  {
    display:none!important;
  }
  
</style>
<script>
~function(){{if(!window.addEventListener)return;if(window.__addEventListener__)return;window.__addEventListener__=window.addEventListener}var fAddEventListener=window.addEventListener;window.addEventListener=function(sType,fCallBack){if(!sType||(""+sType).toLowerCase()!="message"||!fCallBack||!~(""+fCallBack).indexOf(".source.postMessage"))return fAddEventListener.apply(window,arguments)}}();
</script>
<script>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</script>


<script src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></script>
  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-torinotoday


theme-blue


channel-cronaca
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="27291"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="27333"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Torino</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Torino">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Torino</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aglie/">Agli&egrave;</a>
        </li>
                <li>
          <a href="/notizie/airasca/">Airasca</a>
        </li>
                <li>
          <a href="/notizie/ala-di-stura/">Ala di Stura</a>
        </li>
                <li>
          <a href="/notizie/albiano-d-ivrea/">Albiano d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/alice-superiore/">Alice Superiore</a>
        </li>
                <li>
          <a href="/notizie/almese/">Almese</a>
        </li>
                <li>
          <a href="/notizie/alpette/">Alpette</a>
        </li>
                <li>
          <a href="/notizie/alpignano/">Alpignano</a>
        </li>
                <li>
          <a href="/notizie/andezeno/">Andezeno</a>
        </li>
                <li>
          <a href="/notizie/andrate/">Andrate</a>
        </li>
                <li>
          <a href="/notizie/angrogna/">Angrogna</a>
        </li>
                <li>
          <a href="/notizie/arignano/">Arignano</a>
        </li>
                <li>
          <a href="/notizie/avigliana/">Avigliana</a>
        </li>
                <li>
          <a href="/notizie/azeglio/">Azeglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/aurora/">Aurora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bairo/">Bairo</a>
        </li>
                <li>
          <a href="/notizie/balangero/">Balangero</a>
        </li>
                <li>
          <a href="/notizie/baldissero-canavese/">Baldissero Canavese</a>
        </li>
                <li>
          <a href="/notizie/baldissero-torinese/">Baldissero Torinese</a>
        </li>
                <li>
          <a href="/notizie/balme/">Balme</a>
        </li>
                <li>
          <a href="/notizie/banchette/">Banchette</a>
        </li>
                <li>
          <a href="/notizie/barbania/">Barbania</a>
        </li>
                <li>
          <a href="/notizie/bardonecchia/">Bardonecchia</a>
        </li>
                <li>
          <a href="/notizie/barone-canavese/">Barone Canavese</a>
        </li>
                <li>
          <a href="/notizie/beinasco/">Beinasco</a>
        </li>
                <li>
          <a href="/notizie/bibiana/">Bibiana</a>
        </li>
                <li>
          <a href="/notizie/bobbio-pellice/">Bobbio Pellice</a>
        </li>
                <li>
          <a href="/notizie/bollengo/">Bollengo</a>
        </li>
                <li>
          <a href="/notizie/borgaro-torinese/">Borgaro Torinese</a>
        </li>
                <li>
          <a href="/notizie/borgiallo/">Borgiallo</a>
        </li>
                <li>
          <a href="/notizie/borgofranco-d-ivrea/">Borgofranco d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/borgomasino/">Borgomasino</a>
        </li>
                <li>
          <a href="/notizie/borgone-susa/">Borgone Susa</a>
        </li>
                <li>
          <a href="/notizie/bosconero/">Bosconero</a>
        </li>
                <li>
          <a href="/notizie/brandizzo/">Brandizzo</a>
        </li>
                <li>
          <a href="/notizie/bricherasio/">Bricherasio</a>
        </li>
                <li>
          <a href="/notizie/brosso/">Brosso</a>
        </li>
                <li>
          <a href="/notizie/brozolo/">Brozolo</a>
        </li>
                <li>
          <a href="/notizie/bruino/">Bruino</a>
        </li>
                <li>
          <a href="/notizie/brusasco/">Brusasco</a>
        </li>
                <li>
          <a href="/notizie/bruzolo/">Bruzolo</a>
        </li>
                <li>
          <a href="/notizie/buriasco/">Buriasco</a>
        </li>
                <li>
          <a href="/notizie/burolo/">Burolo</a>
        </li>
                <li>
          <a href="/notizie/busano/">Busano</a>
        </li>
                <li>
          <a href="/notizie/bussoleno/">Bussoleno</a>
        </li>
                <li>
          <a href="/notizie/buttigliera-alta/">Buttigliera Alta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barca/">Barca</a>
        </li>
                <li>
          <a href="/notizie/barriera-di-milano/">Barriera di Milano</a>
        </li>
                <li>
          <a href="/notizie/bertolla/">Bertolla</a>
        </li>
                <li>
          <a href="/notizie/borgata-lesna/">Borgata Lesna</a>
        </li>
                <li>
          <a href="/notizie/borgo-po/">Borgo Po</a>
        </li>
                <li>
          <a href="/notizie/borgo-vittoria/">Borgo Vittoria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cafasse/">Cafasse</a>
        </li>
                <li>
          <a href="/notizie/caluso/">Caluso</a>
        </li>
                <li>
          <a href="/notizie/cambiano/">Cambiano</a>
        </li>
                <li>
          <a href="/notizie/campiglione-fenile/">Campiglione-Fenile</a>
        </li>
                <li>
          <a href="/notizie/candia-canavese/">Candia Canavese</a>
        </li>
                <li>
          <a href="/notizie/candiolo/">Candiolo</a>
        </li>
                <li>
          <a href="/notizie/canischio/">Canischio</a>
        </li>
                <li>
          <a href="/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="/notizie/cantoira/">Cantoira</a>
        </li>
                <li>
          <a href="/notizie/caprie/">Caprie</a>
        </li>
                <li>
          <a href="/notizie/caravino/">Caravino</a>
        </li>
                <li>
          <a href="/notizie/carema/">Carema</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/carmagnola/">Carmagnola</a>
        </li>
                <li>
          <a href="/notizie/casalborgone/">Casalborgone</a>
        </li>
                <li>
          <a href="/notizie/cascinette-d-ivrea/">Cascinette d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/caselette/">Caselette</a>
        </li>
                <li>
          <a href="/notizie/caselle-torinese/">Caselle Torinese</a>
        </li>
                <li>
          <a href="/notizie/castagneto-po/">Castagneto Po</a>
        </li>
                <li>
          <a href="/notizie/castagnole-piemonte/">Castagnole Piemonte</a>
        </li>
                <li>
          <a href="/notizie/castellamonte/">Castellamonte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-nigra/">Castelnuovo Nigra</a>
        </li>
                <li>
          <a href="/notizie/castiglione-torinese/">Castiglione Torinese</a>
        </li>
                <li>
          <a href="/notizie/cavagnolo/">Cavagnolo</a>
        </li>
                <li>
          <a href="/notizie/cavour/">Cavour</a>
        </li>
                <li>
          <a href="/notizie/cercenasco/">Cercenasco</a>
        </li>
                <li>
          <a href="/notizie/ceres/">Ceres</a>
        </li>
                <li>
          <a href="/notizie/ceresole-reale/">Ceresole Reale</a>
        </li>
                <li>
          <a href="/notizie/cesana-torinese/">Cesana Torinese</a>
        </li>
                <li>
          <a href="/notizie/chialamberto/">Chialamberto</a>
        </li>
                <li>
          <a href="/notizie/chianocco/">Chianocco</a>
        </li>
                <li>
          <a href="/notizie/chiaverano/">Chiaverano</a>
        </li>
                <li>
          <a href="/notizie/chieri/">Chieri</a>
        </li>
                <li>
          <a href="/notizie/chiesanuova/">Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/chiomonte/">Chiomonte</a>
        </li>
                <li>
          <a href="/notizie/chiusa-di-san-michele/">Chiusa di San Michele</a>
        </li>
                <li>
          <a href="/notizie/chivasso/">Chivasso</a>
        </li>
                <li>
          <a href="/notizie/ciconio/">Ciconio</a>
        </li>
                <li>
          <a href="/notizie/cintano/">Cintano</a>
        </li>
                <li>
          <a href="/notizie/cinzano/">Cinzano</a>
        </li>
                <li>
          <a href="/notizie/cirie/">Ciri&egrave;</a>
        </li>
                <li>
          <a href="/notizie/claviere/">Claviere</a>
        </li>
                <li>
          <a href="/notizie/coassolo-torinese/">Coassolo Torinese</a>
        </li>
                <li>
          <a href="/notizie/coazze/">Coazze</a>
        </li>
                <li>
          <a href="/notizie/collegno/">Collegno</a>
        </li>
                <li>
          <a href="/notizie/colleretto-castelnuovo/">Colleretto Castelnuovo</a>
        </li>
                <li>
          <a href="/notizie/colleretto-giacosa/">Colleretto Giacosa</a>
        </li>
                <li>
          <a href="/notizie/condove/">Condove</a>
        </li>
                <li>
          <a href="/notizie/corio/">Corio</a>
        </li>
                <li>
          <a href="/notizie/cossano-canavese/">Cossano Canavese</a>
        </li>
                <li>
          <a href="/notizie/cuceglio/">Cuceglio</a>
        </li>
                <li>
          <a href="/notizie/cumiana/">Cumiana</a>
        </li>
                <li>
          <a href="/notizie/cuorgne/">Cuorgn&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campidoglio/">Campidoglio</a>
        </li>
                <li>
          <a href="/notizie/cavoretto/">Cavoretto</a>
        </li>
                <li>
          <a href="/notizie/cenisia/">Cenisia</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cit-turin/">Cit Turin</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/druento/">Druento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/exilles/">Exilles</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falchera/">Falchera</a>
        </li>
                <li>
          <a href="/notizie/filadelfia/">Filadelfia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/favria/">Favria</a>
        </li>
                <li>
          <a href="/notizie/feletto/">Feletto</a>
        </li>
                <li>
          <a href="/notizie/fenestrelle/">Fenestrelle</a>
        </li>
                <li>
          <a href="/notizie/fiano/">Fiano</a>
        </li>
                <li>
          <a href="/notizie/fiorano-canavese/">Fiorano Canavese</a>
        </li>
                <li>
          <a href="/notizie/foglizzo/">Foglizzo</a>
        </li>
                <li>
          <a href="/notizie/forno-canavese/">Forno Canavese</a>
        </li>
                <li>
          <a href="/notizie/frassinetto/">Frassinetto</a>
        </li>
                <li>
          <a href="/notizie/front/">Front</a>
        </li>
                <li>
          <a href="/notizie/frossasco/">Frossasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzigliana/">Garzigliana</a>
        </li>
                <li>
          <a href="/notizie/gassino-torinese/">Gassino Torinese</a>
        </li>
                <li>
          <a href="/notizie/germagnano/">Germagnano</a>
        </li>
                <li>
          <a href="/notizie/giaglione/">Giaglione</a>
        </li>
                <li>
          <a href="/notizie/giaveno/">Giaveno</a>
        </li>
                <li>
          <a href="/notizie/givoletto/">Givoletto</a>
        </li>
                <li>
          <a href="/notizie/gravere/">Gravere</a>
        </li>
                <li>
          <a href="/notizie/groscavallo/">Groscavallo</a>
        </li>
                <li>
          <a href="/notizie/grosso/">Grosso</a>
        </li>
                <li>
          <a href="/notizie/grugliasco/">Grugliasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ingria/">Ingria</a>
        </li>
                <li>
          <a href="/notizie/inverso-pinasca/">Inverso Pinasca</a>
        </li>
                <li>
          <a href="/notizie/isolabella/">Isolabella</a>
        </li>
                <li>
          <a href="/notizie/issiglio/">Issiglio</a>
        </li>
                <li>
          <a href="/notizie/ivrea/">Ivrea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/la-cassa/">La Cassa</a>
        </li>
                <li>
          <a href="/notizie/la-loggia/">La Loggia</a>
        </li>
                <li>
          <a href="/notizie/lanzo-torinese/">Lanzo Torinese</a>
        </li>
                <li>
          <a href="/notizie/lauriano/">Lauriano</a>
        </li>
                <li>
          <a href="/notizie/leini/">Lein&igrave;</a>
        </li>
                <li>
          <a href="/notizie/lemie/">Lemie</a>
        </li>
                <li>
          <a href="/notizie/lessolo/">Lessolo</a>
        </li>
                <li>
          <a href="/notizie/levone/">Levone</a>
        </li>
                <li>
          <a href="/notizie/locana/">Locana</a>
        </li>
                <li>
          <a href="/notizie/lombardore/">Lombardore</a>
        </li>
                <li>
          <a href="/notizie/lombriasco/">Lombriasco</a>
        </li>
                <li>
          <a href="/notizie/loranze/">Loranz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/lugnacco/">Lugnacco</a>
        </li>
                <li>
          <a href="/notizie/luserna-san-giovanni/">Luserna San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/lusernetta/">Lusernetta</a>
        </li>
                <li>
          <a href="/notizie/lusiglie/">Lusigli&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lingotto/">Lingotto</a>
        </li>
                <li>
          <a href="/notizie/lucento/">Lucento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macello/">Macello</a>
        </li>
                <li>
          <a href="/notizie/maglione/">Maglione</a>
        </li>
                <li>
          <a href="/notizie/mappano/">Mappano</a>
        </li>
                <li>
          <a href="/notizie/marentino/">Marentino</a>
        </li>
                <li>
          <a href="/notizie/massello/">Massello</a>
        </li>
                <li>
          <a href="/notizie/mathi/">Mathi</a>
        </li>
                <li>
          <a href="/notizie/mattie/">Mattie</a>
        </li>
                <li>
          <a href="/notizie/mazze/">Mazz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/meana-di-susa/">Meana di Susa</a>
        </li>
                <li>
          <a href="/notizie/mercenasco/">Mercenasco</a>
        </li>
                <li>
          <a href="/notizie/meugliano/">Meugliano</a>
        </li>
                <li>
          <a href="/notizie/mezzenile/">Mezzenile</a>
        </li>
                <li>
          <a href="/notizie/mombello-di/">Mombello di</a>
        </li>
                <li>
          <a href="/notizie/mompantero/">Mompantero</a>
        </li>
                <li>
          <a href="/notizie/monastero-di-lanzo/">Monastero di Lanzo</a>
        </li>
                <li>
          <a href="/notizie/moncalieri/">Moncalieri</a>
        </li>
                <li>
          <a href="/notizie/moncenisio/">Moncenisio</a>
        </li>
                <li>
          <a href="/notizie/montaldo-torinese/">Montaldo Torinese</a>
        </li>
                <li>
          <a href="/notizie/montalenghe/">Montalenghe</a>
        </li>
                <li>
          <a href="/notizie/montalto-dora/">Montalto Dora</a>
        </li>
                <li>
          <a href="/notizie/montanaro/">Montanaro</a>
        </li>
                <li>
          <a href="/notizie/monteu-da-po/">Monteu da Po</a>
        </li>
                <li>
          <a href="/notizie/moriondo-torinese/">Moriondo Torinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-di-campagna/">Madonna di Campagna</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-nord/">Mirafiori Nord</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-sud/">Mirafiori Sud</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nichelino/">Nichelino</a>
        </li>
                <li>
          <a href="/notizie/noasca/">Noasca</a>
        </li>
                <li>
          <a href="/notizie/nole/">Nole</a>
        </li>
                <li>
          <a href="/notizie/nomaglio/">Nomaglio</a>
        </li>
                <li>
          <a href="/notizie/none/">None</a>
        </li>
                <li>
          <a href="/notizie/novalesa/">Novalesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nizza-millefonti/">Nizza Millefonti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oglianico/">Oglianico</a>
        </li>
                <li>
          <a href="/notizie/orbassano/">Orbassano</a>
        </li>
                <li>
          <a href="/notizie/orio-canavese/">Orio Canavese</a>
        </li>
                <li>
          <a href="/notizie/osasco/">Osasco</a>
        </li>
                <li>
          <a href="/notizie/osasio/">Osasio</a>
        </li>
                <li>
          <a href="/notizie/oulx/">Oulx</a>
        </li>
                <li>
          <a href="/notizie/ozegna/">Ozegna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-canavese/">Palazzo Canavese</a>
        </li>
                <li>
          <a href="/notizie/pancalieri/">Pancalieri</a>
        </li>
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pavarolo/">Pavarolo</a>
        </li>
                <li>
          <a href="/notizie/pavone-canavese/">Pavone Canavese</a>
        </li>
                <li>
          <a href="/notizie/pecco/">Pecco</a>
        </li>
                <li>
          <a href="/notizie/pecetto-torinese/">Pecetto Torinese</a>
        </li>
                <li>
          <a href="/notizie/perosa-argentina/">Perosa Argentina</a>
        </li>
                <li>
          <a href="/notizie/perosa-canavese/">Perosa Canavese</a>
        </li>
                <li>
          <a href="/notizie/perrero/">Perrero</a>
        </li>
                <li>
          <a href="/notizie/pertusio/">Pertusio</a>
        </li>
                <li>
          <a href="/notizie/pessinetto/">Pessinetto</a>
        </li>
                <li>
          <a href="/notizie/pianezza/">Pianezza</a>
        </li>
                <li>
          <a href="/notizie/pinasca/">Pinasca</a>
        </li>
                <li>
          <a href="/notizie/pinerolo/">Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/pino-torinese/">Pino Torinese</a>
        </li>
                <li>
          <a href="/notizie/piobesi-torinese/">Piobesi Torinese</a>
        </li>
                <li>
          <a href="/notizie/piossasco/">Piossasco</a>
        </li>
                <li>
          <a href="/notizie/piscina/">Piscina</a>
        </li>
                <li>
          <a href="/notizie/piverone/">Piverone</a>
        </li>
                <li>
          <a href="/notizie/poirino/">Poirino</a>
        </li>
                <li>
          <a href="/notizie/pomaretto/">Pomaretto</a>
        </li>
                <li>
          <a href="/notizie/pont-canavese/">Pont-Canavese</a>
        </li>
                <li>
          <a href="/notizie/porte/">Porte</a>
        </li>
                <li>
          <a href="/notizie/pragelato/">Pragelato</a>
        </li>
                <li>
          <a href="/notizie/prali/">Prali</a>
        </li>
                <li>
          <a href="/notizie/pralormo/">Pralormo</a>
        </li>
                <li>
          <a href="/notizie/pramollo/">Pramollo</a>
        </li>
                <li>
          <a href="/notizie/prarostino/">Prarostino</a>
        </li>
                <li>
          <a href="/notizie/prascorsano/">Prascorsano</a>
        </li>
                <li>
          <a href="/notizie/pratiglione/">Pratiglione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pozzostrada/">Pozzostrada</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quagliuzzo/">Quagliuzzo</a>
        </li>
                <li>
          <a href="/notizie/quassolo/">Quassolo</a>
        </li>
                <li>
          <a href="/notizie/quincinetto/">Quincinetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reano/">Reano</a>
        </li>
                <li>
          <a href="/notizie/ribordone/">Ribordone</a>
        </li>
                <li>
          <a href="/notizie/riva-presso-chieri/">Riva Presso Chieri</a>
        </li>
                <li>
          <a href="/notizie/rivalba/">Rivalba</a>
        </li>
                <li>
          <a href="/notizie/rivalta-di-torino/">Rivalta di Torino</a>
        </li>
                <li>
          <a href="/notizie/rivara/">Rivara</a>
        </li>
                <li>
          <a href="/notizie/rivarolo-canavese/">Rivarolo Canavese</a>
        </li>
                <li>
          <a href="/notizie/rivarossa/">Rivarossa</a>
        </li>
                <li>
          <a href="/notizie/rivoli/">Rivoli</a>
        </li>
                <li>
          <a href="/notizie/robassomero/">Robassomero</a>
        </li>
                <li>
          <a href="/notizie/rocca-canavese/">Rocca Canavese</a>
        </li>
                <li>
          <a href="/notizie/roletto/">Roletto</a>
        </li>
                <li>
          <a href="/notizie/romano-canavese/">Romano Canavese</a>
        </li>
                <li>
          <a href="/notizie/ronco-canavese/">Ronco Canavese</a>
        </li>
                <li>
          <a href="/notizie/rondissone/">Rondissone</a>
        </li>
                <li>
          <a href="/notizie/rora/">Ror&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rosta/">Rosta</a>
        </li>
                <li>
          <a href="/notizie/roure/">Roure</a>
        </li>
                <li>
          <a href="/notizie/rubiana/">Rubiana</a>
        </li>
                <li>
          <a href="/notizie/rueglio/">Rueglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rebaudengo/">Rebaudengo</a>
        </li>
                <li>
          <a href="/notizie/regio-parco/">Regio Parco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salassa/">Salassa</a>
        </li>
                <li>
          <a href="/notizie/salbertrand/">Salbertrand</a>
        </li>
                <li>
          <a href="/notizie/salerano-canavese/">Salerano Canavese</a>
        </li>
                <li>
          <a href="/notizie/salza-di-pinerolo/">Salza di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/samone/">Samone</a>
        </li>
                <li>
          <a href="/notizie/san-benigno-canavese/">San Benigno Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-carlo-canavese/">San Carlo Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-colombano-belmonte/">San Colombano Belmonte</a>
        </li>
                <li>
          <a href="/notizie/san-didero/">San Didero</a>
        </li>
                <li>
          <a href="/notizie/san-francesco-al-campo/">San Francesco al Campo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-chisone/">San Germano Chisone</a>
        </li>
                <li>
          <a href="/notizie/san-gillio/">San Gillio</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-canavese/">San Giorgio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-giorio-di-susa/">San Giorio di Susa</a>
        </li>
                <li>
          <a href="/notizie/san-giusto-canavese/">San Giusto Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-martino-canavese/">San Martino Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-maurizio-canavese/">San Maurizio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-torinese/">San Mauro Torinese</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-val-lemina/">San Pietro Val Lemina</a>
        </li>
                <li>
          <a href="/notizie/san-ponso/">San Ponso</a>
        </li>
                <li>
          <a href="/notizie/san-raffaele-cimena/">San Raffaele Cimena</a>
        </li>
                <li>
          <a href="/notizie/san-sebastiano-da-po/">San Sebastiano da Po</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-di-pinerolo/">San Secondo di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/sangano/">Sangano</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-torino/">Sant&#039;Ambrogio di Torino</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino-di-susa/">Sant&#039;Antonino di Susa</a>
        </li>
                <li>
          <a href="/notizie/santena/">Santena</a>
        </li>
                <li>
          <a href="/notizie/sauze-d-oulx/">Sauze d&#039;Oulx</a>
        </li>
                <li>
          <a href="/notizie/sauze-di-cesana/">Sauze di Cesana</a>
        </li>
                <li>
          <a href="/notizie/scalenghe/">Scalenghe</a>
        </li>
                <li>
          <a href="/notizie/scarmagno/">Scarmagno</a>
        </li>
                <li>
          <a href="/notizie/sciolze/">Sciolze</a>
        </li>
                <li>
          <a href="/notizie/sestriere/">Sestriere</a>
        </li>
                <li>
          <a href="/notizie/settimo-rottaro/">Settimo Rottaro</a>
        </li>
                <li>
          <a href="/notizie/settimo-torinese/">Settimo Torinese</a>
        </li>
                <li>
          <a href="/notizie/settimo-vittone/">Settimo Vittone</a>
        </li>
                <li>
          <a href="/notizie/sparone/">Sparone</a>
        </li>
                <li>
          <a href="/notizie/strambinello/">Strambinello</a>
        </li>
                <li>
          <a href="/notizie/strambino/">Strambino</a>
        </li>
                <li>
          <a href="/notizie/susa/">Susa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-salvario/">San Salvario</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavagnasco/">Tavagnasco</a>
        </li>
                <li>
          <a href="/notizie/torrazza-piemonte/">Torrazza Piemonte</a>
        </li>
                <li>
          <a href="/notizie/torre-canavese/">Torre Canavese</a>
        </li>
                <li>
          <a href="/notizie/torre-pellice/">Torre Pellice</a>
        </li>
                <li>
          <a href="/notizie/trana/">Trana</a>
        </li>
                <li>
          <a href="/notizie/trausella/">Trausella</a>
        </li>
                <li>
          <a href="/notizie/traversella/">Traversella</a>
        </li>
                <li>
          <a href="/notizie/traves/">Traves</a>
        </li>
                <li>
          <a href="/notizie/trofarello/">Trofarello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usseaux/">Usseaux</a>
        </li>
                <li>
          <a href="/notizie/usseglio/">Usseglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaie/">Vaie</a>
        </li>
                <li>
          <a href="/notizie/val-della-torre/">Val della Torre</a>
        </li>
                <li>
          <a href="/notizie/valgioie/">Valgioie</a>
        </li>
                <li>
          <a href="/notizie/vallo-torinese/">Vallo Torinese</a>
        </li>
                <li>
          <a href="/notizie/valperga/">Valperga</a>
        </li>
                <li>
          <a href="/notizie/valprato-soana/">Valprato Soana</a>
        </li>
                <li>
          <a href="/notizie/varisella/">Varisella</a>
        </li>
                <li>
          <a href="/notizie/vauda-canavese/">Vauda Canavese</a>
        </li>
                <li>
          <a href="/notizie/venaria-reale/">Venaria Reale</a>
        </li>
                <li>
          <a href="/notizie/venaus/">Venaus</a>
        </li>
                <li>
          <a href="/notizie/verolengo/">Verolengo</a>
        </li>
                <li>
          <a href="/notizie/verrua-savoia/">Verrua Savoia</a>
        </li>
                <li>
          <a href="/notizie/vestigne/">Vestign&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vialfre/">Vialfr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vico-canavese/">Vico Canavese</a>
        </li>
                <li>
          <a href="/notizie/vidracco/">Vidracco</a>
        </li>
                <li>
          <a href="/notizie/vigone/">Vigone</a>
        </li>
                <li>
          <a href="/notizie/villafranca-piemonte/">Villafranca Piemonte</a>
        </li>
                <li>
          <a href="/notizie/villanova-canavese/">Villanova Canavese</a>
        </li>
                <li>
          <a href="/notizie/villar-dora/">Villar Dora</a>
        </li>
                <li>
          <a href="/notizie/villar-focchiardo/">Villar Focchiardo</a>
        </li>
                <li>
          <a href="/notizie/villar-pellice/">Villar Pellice</a>
        </li>
                <li>
          <a href="/notizie/villar-perosa/">Villar Perosa</a>
        </li>
                <li>
          <a href="/notizie/villarbasse/">Villarbasse</a>
        </li>
                <li>
          <a href="/notizie/villareggia/">Villareggia</a>
        </li>
                <li>
          <a href="/notizie/villastellone/">Villastellone</a>
        </li>
                <li>
          <a href="/notizie/vinovo/">Vinovo</a>
        </li>
                <li>
          <a href="/notizie/virle-piemonte/">Virle Piemonte</a>
        </li>
                <li>
          <a href="/notizie/vische/">Vische</a>
        </li>
                <li>
          <a href="/notizie/vistrorio/">Vistrorio</a>
        </li>
                <li>
          <a href="/notizie/viu/">Vi&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/volpiano/">Volpiano</a>
        </li>
                <li>
          <a href="/notizie/volvera/">Volvera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallette/">Vallette</a>
        </li>
                <li>
          <a href="/notizie/vanchiglia/">Vanchiglia</a>
        </li>
                <li>
          <a href="/notizie/villaretto/">Villaretto</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="27318"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/rivara/" class="link">
            Rivara          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Il sindaco indice il lutto solo per il piccolo Andrea, non per il padre Claudio</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Domani veglia di preghiera</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/davide-petrizzelli/45381831509444/">
          <img class="avatar avatar-lg" src="https://citynews-torinotoday.stgy.ovh/~media/square-low/39564301108460/p_20181231_103605_bf-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/davide-petrizzelli/45381831509444/">
                    Davide Petrizzelli                  </a>
        
                
        <a href="https://twitter.com/dpetrix" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Giornalista      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="qh26r9">
            22 settembre 2020 14:01          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Il+sindaco+indice+il+lutto+solo+per+il+piccolo+Andrea%2C+non+per+il+padre+Claudio&url=https%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Flutto-andrea-baima-poma-rivara.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Il%20sindaco%20indice%20il%20lutto%20solo%20per%20il%20piccolo%20Andrea%2C%20non%20per%20il%20padre%20Claudio%20%40%20https%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Flutto-andrea-baima-poma-rivara.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Flutto-andrea-baima-poma-rivara.html&text=Il+sindaco+indice+il+lutto+solo+per+il+piccolo+Andrea%2C+non+per+il+padre+Claudio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/wyGIKJ0ZIX2bw2lisdmMTDq7zQitIPBfH3V7bcWqxRssrMgAtC_pVjgGBX0cQvLxCFDfPIJnNhDdDHECT6KmZron6LrG7oOTuCRK1Uht_vX62a_vID4wdQobC5Fo34zuggCpZXFVaKLJWHxG2v6EsGWkySa6Dn5V4XQZIR7WJnUj0cOrEvQkGXNI3yh5HzhmTrlfzUVDFz8Hm_fKNUAamipxfxUzONPPwcwyOfhuNbYPICLE">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a = 0;
      window.fSharrreTotalCount_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a = function( iCount )
      {
        window.iSharrreTotalCount_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a += iCount;
       
        if ( window.iSharrreTotalCount_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a > 0 )
        {
          $('#sharrre-social-counter_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a').text( window.iSharrreTotalCount_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a );
          $('#sharrre-box-social-counter_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a" style="display:none;">
    <span class="number" id="sharrre-social-counter_368b458fa9ff0cb409b0748d55f6ba6fbfd1cb0a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/omicidio-suicidio-beltramo-rivara-baima-poma.html">
            <picture>
              <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg" alt="Terribile tragedia nella notte: uccide il figlio di 11 anni a colpi di pistola e poi si spara">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/omicidio-suicidio-beltramo-rivara-baima-poma.html" class="link">Terribile tragedia nella notte: uccide il figlio di 11 anni a colpi di pistola e poi si spara</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/mortale-moto-pietro-cossa.html">
            <picture>
              <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/15213588368670/whatsapp-image-2020-09-19-at-09-44-20-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/15213588368670/whatsapp-image-2020-09-19-at-09-44-20-2.jpeg" alt="Incidente mortale in citt&agrave;: a perdere la vita uno scooterista di 30 anni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/mortale-moto-pietro-cossa.html" class="link">Incidente mortale in citt&agrave;: a perdere la vita uno scooterista di 30 anni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/rivoli-tangenziale-22-settembre-2020.html">
            <picture>
              <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/35340562601217/incidente-tangenziale-rivoli-200922-6-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/35340562601217/incidente-tangenziale-rivoli-200922-6-2.jpeg" alt="Delirio in tangenziale: si scontrano auto, furgone e tir. Code di dieci chilometri">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/rivoli-tangenziale-22-settembre-2020.html" class="link">Delirio in tangenziale: si scontrano auto, furgone e tir. Code di dieci chilometri</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/aggressione-supermercato-conad-francia-rivoli.html">
            <picture>
              <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/1432475132117/supermercato-conad-corso-francia-rivoli-200917-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/1432475132117/supermercato-conad-corso-francia-rivoli-200917-2.jpg" alt="La denuncia: &quot;Aggredito dal vigilante del supermercato perch&eacute; mi sono abbassato la mascherina&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/aggressione-supermercato-conad-francia-rivoli.html" class="link">La denuncia: &quot;Aggredito dal vigilante del supermercato perch&eacute; mi sono abbassato la mascherina&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="27375"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="27402"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="27456"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="27429"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#ohfxy4S67gdY6H4JBBS7cum0-cG">{"type":"video","object":{"title":"09222020_Carabinieri_57-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-torinotoday.video.stgy.ovh\/~media\/gif\/70289335246027\/09222020_carabinieri_57-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-torinotoday.video.stgy.ovh\/~media\/mp4-hd\/70289335246027\/09222020_carabinieri_57-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-torinotoday.video.stgy.ovh\/~media\/mp4-sd\/70289335246027\/09222020_carabinieri_57-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#ohfxy4S67gdY6H4JBBS7cum0-cG">
    
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020090701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="//citynews-torinotoday.stgy.ovh/~media/horizontal-hi/70289335246027/09222020_carabinieri_57-2.jpg"       	 src="https://citynews-torinotoday.video.stgy.ovh/~media/mp4-sd/70289335246027/09222020_carabinieri_57-2.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020090701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:70289335246027--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="84095"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-torinotoday.stgy.ovh/~media/original-hi/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg"
              class="fancybox" onclick="return false;"
              title="Claudio e, oscurato, il figlio Andrea Baima Poma, che ha ucciso">
              <picture>
                <source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-hi/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="#camera-icon" />
              </svg>Claudio e, oscurato, il figlio Andrea Baima Poma, che ha ucciso</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/Carmagnola-omicidio-suicidio-.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/22586355414643/carmagnola-omicidio-suicidio-via-gozzano-17-luglio-2020-2.jpeg" alt="Omicidio-suicidio: uccide la compagna, torna a casa e si spara alla testa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/Carmagnola-omicidio-suicidio-.html" class="current link">Omicidio-suicidio: uccide la compagna, torna a casa e si spara alla testa</a></h4>
        <time class="timestamp">17 luglio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/omicidio-suicidio-tetti-rosa-vinovo-31-luglio-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/48652952247570/vinovo-omicidio-suicidio-guardia-giurata-31-7-20-2.jpg" alt="Guardia giurata uccide la ex compagna e poi si suicida, lei lo aveva lasciato da poco"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/omicidio-suicidio-tetti-rosa-vinovo-31-luglio-2020.html" class="current link">Guardia giurata uccide la ex compagna e poi si suicida, lei lo aveva lasciato da poco</a></h4>
        <time class="timestamp">31 luglio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/video/rivara-omicidio-suicidio-claudio-andrea-baima-poma.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/64927738451092/rivara-2.jpg" alt="Omicidio-suicidio, la nonna dell&amp;#039;11enne: &amp;quot;Sembrava tutto a posto. Andrea era la cosa alla quale mio figlio teneva di pi&amp;ugrave;&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/video/rivara-omicidio-suicidio-claudio-andrea-baima-poma.html" class="current link">Omicidio-suicidio, la nonna dell&#039;11enne: &quot;Sembrava tutto a posto. Andrea era la cosa alla quale mio figlio teneva di pi&ugrave;&quot;</a></h4>
        <time class="timestamp">21 settembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Il sindaco di Rivara, Roberto Andriollo, ha proclamato il lutto cittadino per il giorno dei funerali di Andrea Baima Poma, ma non per quello dei funerali di suo padre Claudio, che lo ha <a href="https://www.torinotoday.it/cronaca/omicidio-suicidio-beltramo-rivara-baima-poma.html">ucciso</a> nella notte di ieri, luned&igrave; 21 settembre 2020,&nbsp;nella villetta di via Beltramo, prima di togliersi la vita.</p>

<p>Nella serata di domani, mercoled&igrave; 23, si terr&agrave; invece la veglia di preghiera nella piazza del paese organizzata da don Riccardo Florio, parroco della chiesa di San Giovanni Battista. Il sindaco ha emanato un&#39;ordinanza di chiusura al traffico veicolare&nbsp;dell&#39;area.</p>

<h2>Il piccolo Andrea, tra judo e giri in moto col pap&agrave;</h2>

<p>Andrea Baima Poma aveva appena concluso le scuole elementari e aveva iniziato la prima media a Forno Canavese. Per i suoi compagni di classe verranno inviati gli psicologi a partire da domani, quando torneranno in classe dopo il referendum. Oltre alla scuola, praticava judo nella palestra della scuola elementare. Frequentava l&#39;oratorio del paese e tifava per la Juventus.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">  

&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  

</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020090701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//torinotoday.it/~vda/~shared/do/proxy/vast/?id=94059&amp;bs_brand=torinotoday&amp;bs_raw_brand=TorinoToday&amp;bs_city=torino&amp;bs_raw_city=Torino&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020090701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p>Ma la sua grande passione erano proprio le gite in moto col pap&agrave; Claudio, l&#39;uomo che ha deciso di mettere fine alla sua esistenza. Lui non era d&#39;accordo con la separazione dei genitori: &quot;Se lo fate - aveva detto a mamma e pap&agrave; - io vado a vivere con i nonni&quot;.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/Carmagnola-omicidio-suicidio-.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/22586355414643/carmagnola-omicidio-suicidio-via-gozzano-17-luglio-2020-2.jpeg" alt="Omicidio-suicidio: uccide la compagna, torna a casa e si spara alla testa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/Carmagnola-omicidio-suicidio-.html" class="current link">Omicidio-suicidio: uccide la compagna, torna a casa e si spara alla testa</a></h4>
        <time class="timestamp">17 luglio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/omicidio-suicidio-tetti-rosa-vinovo-31-luglio-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/48652952247570/vinovo-omicidio-suicidio-guardia-giurata-31-7-20-2.jpg" alt="Guardia giurata uccide la ex compagna e poi si suicida, lei lo aveva lasciato da poco"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/omicidio-suicidio-tetti-rosa-vinovo-31-luglio-2020.html" class="current link">Guardia giurata uccide la ex compagna e poi si suicida, lei lo aveva lasciato da poco</a></h4>
        <time class="timestamp">31 luglio 2020</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/video/rivara-omicidio-suicidio-claudio-andrea-baima-poma.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-torinotoday.stgy.ovh/~media/square-low/64927738451092/rivara-2.jpg" alt="Omicidio-suicidio, la nonna dell&amp;#039;11enne: &amp;quot;Sembrava tutto a posto. Andrea era la cosa alla quale mio figlio teneva di pi&amp;ugrave;&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/video/rivara-omicidio-suicidio-claudio-andrea-baima-poma.html" class="current link">Omicidio-suicidio, la nonna dell&#039;11enne: &quot;Sembrava tutto a posto. Andrea era la cosa alla quale mio figlio teneva di pi&ugrave;&quot;</a></h4>
        <time class="timestamp">21 settembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/roberto-andriollo/"
                class="btn block-btn default-btn rounded-btn">
                Roberto Andriollo              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/omicidi-suicidi/" class="btn block-btn default-btn rounded-btn">omicidi-suicidi</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_f7b5ed934d90bd01e80ce2755089c50023f9678b"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Il+sindaco+indice+il+lutto+solo+per+il+piccolo+Andrea%2C+non+per+il+padre+Claudio&url=https%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Flutto-andrea-baima-poma-rivara.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Il%20sindaco%20indice%20il%20lutto%20solo%20per%20il%20piccolo%20Andrea%2C%20non%20per%20il%20padre%20Claudio%20%40%20https%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Flutto-andrea-baima-poma-rivara.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Flutto-andrea-baima-poma-rivara.html&text=Il+sindaco+indice+il+lutto+solo+per+il+piccolo+Andrea%2C+non+per+il+padre+Claudio">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jT98NJ6lauiG08qBUT9zRcJ3IGglDkx5Ib-ah6Di-me1aJzf7GiMB5pJUxt5745RftTGLYkx_xteu0G92XyaLqOe2XqW3v4OjW6q4tiCgDslFbMngXVgLrJgjIWF86wJzabfgYqyJR6LtvvQNxu0D9Aslvtcid-3a0EhK4I_k2netxSGN-1pPSXyu_VrYV9Cp1nXNSxeCMxEJJvxcBPXCJib0TWSLDhySMi1kkparUhN-9J6zHeg4KW4gRNbgW23Lm">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_f7b5ed934d90bd01e80ce2755089c50023f9678b = 0;
       window.fSharrreTotalCount_f7b5ed934d90bd01e80ce2755089c50023f9678b = function( iCount )
       {
         window.iSharrreTotalCount_f7b5ed934d90bd01e80ce2755089c50023f9678b += iCount;
       
        if ( window.iSharrreTotalCount_f7b5ed934d90bd01e80ce2755089c50023f9678b > 0 )
        {
           $('#sharrre-social-counter_f7b5ed934d90bd01e80ce2755089c50023f9678b').text( window.iSharrreTotalCount_f7b5ed934d90bd01e80ce2755089c50023f9678b );
           $('#sharrre-box-social-counter_f7b5ed934d90bd01e80ce2755089c50023f9678b').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_f7b5ed934d90bd01e80ce2755089c50023f9678b').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f7b5ed934d90bd01e80ce2755089c50023f9678b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/alessandro-del-piero-beneficenza.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/48824724566286/del-piero-mascherina.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/48824724566286/del-piero-mascherina.jpg" alt="Del Piero cuore d&amp;#039;oro, boom di like per il gesto da vero numero 10"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/alessandro-del-piero-beneficenza.html" class="link">
          Del Piero cuore d&#039;oro, boom di like per il gesto da vero numero 10        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/50-top-pizza-20-migliori-pizzerie-viaggio-piemonte.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/20926136238781/pizz_ino_alessadria_fb-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/20926136238781/pizz_ino_alessadria_fb-2.jpg" alt="50 Top Pizza, una pizzeria piemontese tra le 20 migliori pizze &amp;#039;al taglio&amp;#039; in Italia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/50-top-pizza-20-migliori-pizzerie-viaggio-piemonte.html" class="link">
          50 Top Pizza, una pizzeria piemontese tra le 20 migliori pizze &#039;al taglio&#039; in Italia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/instagram-vincere-soggiorni-gratis-piemonte.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/23765128342797/torino_langhe-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/23765128342797/torino_langhe-2.jpg" alt="Piemonte, basta una foto su Instagram per vincere soggiorni gratis: come si fa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/instagram-vincere-soggiorni-gratis-piemonte.html" class="link">
          Piemonte, basta una foto su Instagram per vincere soggiorni gratis: come si fa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/nutella-special-edition-ti-amo-Italia.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-mid/29922299929477/nutella-ti-amo-italia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/29922299929477/nutella-ti-amo-italia-2.jpg" alt="&amp;quot;Nutella ama l&amp;#039;Italia&amp;quot;, nella nuovissima special edition 3 vasetti dedicati al Piemonte"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/nutella-special-edition-ti-amo-Italia.html" class="link">
          &quot;Nutella ama l&#039;Italia&quot;, nella nuovissima special edition 3 vasetti dedicati al Piemonte        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="27531"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="27561"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="27591"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="27621"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="54836"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="54869"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="54902"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="54935"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/omicidio-suicidio-beltramo-rivara-baima-poma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/56085704357841/baima-poma-claudio-andrea-200921-2.jpeg" alt="Terribile tragedia nella notte: uccide il figlio di 11 anni a colpi di pistola e poi si spara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-suicidio-beltramo-rivara-baima-poma.html">
          Terribile tragedia nella notte: uccide il figlio di 11 anni a colpi di pistola e poi si spara        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/politica/elezioni-comunali-2020/moncalieri-risultati-chi-ha-vinto-paolo-montagna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/37322513112677/paolo-montagna-sindaco-rieletto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/37322513112677/paolo-montagna-sindaco-rieletto-2.jpg" alt="Elezioni comunali 2020 a Moncalieri: Montagna trionfa al primo turno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/elezioni-comunali-2020/moncalieri-risultati-chi-ha-vinto-paolo-montagna.html">
          Elezioni comunali 2020 a Moncalieri: Montagna trionfa al primo turno        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/mortale-moto-pietro-cossa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/15213588368670/whatsapp-image-2020-09-19-at-09-44-20-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/15213588368670/whatsapp-image-2020-09-19-at-09-44-20-2.jpeg" alt="Incidente mortale in citt&amp;agrave;: a perdere la vita uno scooterista di 30 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/mortale-moto-pietro-cossa.html">
          Incidente mortale in citt&agrave;: a perdere la vita uno scooterista di 30 anni        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/politica/elezioni-amministrative-20-21-settembre.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/48257337545746/elezioni_comunali-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/48257337545746/elezioni_comunali-2-2.jpg" alt="Elezioni 2020, in 23 comuni del Torinese i cittadini sceglieranno il sindaco e il consiglio comunale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/elezioni-amministrative-20-21-settembre.html">
          Elezioni 2020, in 23 comuni del Torinese i cittadini sceglieranno il sindaco e il consiglio comunale        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/politica/elezioni-comunali-2020/venaria-risultati-chi-ha-vinto-giulivi-schillaci.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/31018687134298/giulivi-schillaci-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/31018687134298/giulivi-schillaci-2.jpeg" alt="Elezioni comunali a Venaria Reale: sar&amp;agrave; ballottaggio tra Giulivi e Schillaci"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/elezioni-comunali-2020/venaria-risultati-chi-ha-vinto-giulivi-schillaci.html">
          Elezioni comunali a Venaria Reale: sar&agrave; ballottaggio tra Giulivi e Schillaci        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/rivoli-tangenziale-22-settembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-torinotoday.stgy.ovh/~media/horizontal-low/35340562601217/incidente-tangenziale-rivoli-200922-6-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-torinotoday.stgy.ovh/~media/square-low/35340562601217/incidente-tangenziale-rivoli-200922-6-2.jpeg" alt="Delirio in tangenziale: si scontrano auto, furgone e tir. Code di dieci chilometri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/rivoli-tangenziale-22-settembre-2020.html">
          Delirio in tangenziale: si scontrano auto, furgone e tir. Code di dieci chilometri        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="27471"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="27501"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65477"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Torino"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Torino" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="if ( window.googlefc && googlefc.showRevocationMessage ) googlefc.showRevocationMessage(); else if ( window.__tcfapi ) __tcfapi( 'displayConsentUi', 2, function(){} ); else if ( window.__cmp ) __cmp( 'displayConsentUi' ); return false;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="//www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="//www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="//www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="//www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/TorinoToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/torinotoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/torinotoday/id1200457894?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TorinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.torinotoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TorinoToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="TorinoToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - TorinoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style type="text/css">/*<![CDATA[*/[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}/*]]>*/</style>
<style type="text/css">/*<![CDATA[*/[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}/*]]>*/</style>

<div data-soa class="soa">
<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020090701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//torinotoday.it/~vda/~shared/do/proxy/vast/?id=94077&amp;bs_brand=torinotoday&amp;bs_raw_brand=TorinoToday&amp;bs_city=torino&amp;bs_raw_city=Torino&amp;bs_theme_color=%233277C7 https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1 https://ads.stickyadstv.com/vast/vpaid-adapter/12023089?_fw_gdpr=1&amp;_fw_gdpr_consent=[GDPRCONSENT] https://des.smartclip.net/ads?type=dyn&amp;plc=106518&amp;sz=400x320&amp;api=2&amp;optout=[LIMITADTRACKING]&amp;consent=[GDPRCONSENT]&amp;ref=[PAGEURL]&amp;rnd=[CACHEBUSTING]"       
              	        
                	preload="metadata" 
                
                autoplay        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript"  src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020090701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript">/*<![CDATA[*/~function(d,y,n,a,m,i,c,p,l,u,s){if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();/*]]>*/</script>

<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="55022"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62273"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="27711"
  data-revive-zone="native-x1_desktop_news"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="27741"
  data-revive-zone="native-x2_desktop_news"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TorinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-torinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jrJtgop_58opmmX7DNhPf7EwSYvQKWl3rzMhQhTKmXItyUuKA8LIcJUgX_WaCZIVN45h40M7AeTKjqCKJy7JjzylErUK8h4Vcd-3Gh3dPExT5kDjObhLv6jkv5qoyh_izi8YA4uysjTkG9DGvi3N9SyiMXipxn-YeeEysKEK9f_xM8j7W2csZgB0Pfy57NHNxGjcV1TN8gAX9uZOMk1EAMC4PQhNtL7w3ev-iUpSULyNLn3TRb3hBNNLnFFN1e&__frame~Dc8S1T=t9TBYejZE8e5jeVlCktkLBqEj2t3lf" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-torinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "rivara", "Rivara" );

/*]]>*/</script>    

    

<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,1.26E+2,115,0150,9.7E+1,1.14e+2,1.01e+2,1.0E+2,057,0x64,111,057,126,4.7e+1,0X63,0157,1.17E+2,1.1e+2,116,4.7e+1,63,0172,1.02E+2,0x58,0162)+_(1.02e+2,1.08e+2,113,101,101,0157,118,0X38,66,79,6.5E+1,0116,49,118,0X47,121,0X49,1.09E+2,89,5.0e+1,69,0x45,0145,0112,1.04E+2,66,0114,0130)+_(119,117,8.2E+1,0X49,0x4e,0167,5.5E+1,066,100,0143,0X6C,5.6e+1,69,6.8E+1,0X6d,071,106,8.9e+1,0x39,0152,75,6.5E+1,7.7e+1,86,0150,0x2D,0105)+_(5.7E+1,0x34,0154,0124,0156,5.5e+1,0156,0X6C,0102,067,0X6a,77,0152,0X4f,0130,0x45,1.12E+2,0171,0X75,7.4e+1,0115,9.5E+1,4.9E+1,0102,0110,0X79,0147,1.04e+2,1.16E+2,0163,112,1.01e+2,0x71,0x6F,1.0E+2,1.13e+2,0X75,8.7E+1,69,0X4a,0x58)+_(0X72,111,1.16e+2,0X7a,0162,0160,70,85,0150,0x41,6.7e+1,7.5E+1,0x66,82,6.6e+1,1.05e+2,060,0147,1.13E+2,0116,0x6E,8.3E+1,063,1.21e+2,9.8E+1,1.0E+2,5.2e+1,0x55,0142,4.8e+1,0112,1.07e+2,0164,95,0X65,0X39,7.8e+1,9.8e+1,84,0X6A,0151,0142,7.1E+1,1.09E+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#97;&#114;&#101;&#100;&#47;&#100;&#x6f;&#47;&#x7e;&#x2f;&#x63;&#111;&#x75;&#110;&#116;&#47;&#63;&#x6a;&#114;&#74;&#116;&#x67;&#x67;&#53;&#111;&#67;&#66;&#107;&#115;&#x4B;&#x58;&#122;&#84;&#55;&#107;&#x55;&#86;&#x45;&#75;&#117;&#x62;&#99;&#80;&#x69;&#x78;&#x67;&#x6f;&#x76;&#x47;&#115;&#x30;&#x61;&#69;&#119;&#x4b;&#69;&#x4E;&#70;&#x6c;&#x77;&#x43;&#x6f;&#x73;&#67;&#x68;&#48;&#x43;&#116;&#x78;&#x39;&#74;&#x5a;&#x68;&#x6e;&#x34;&#x42;&#115;&#78;&#71;&#x6B;&#x44;&#x42;&#x7a;&#x68;&#x68;&#53;&#x36;&#103;&#110;&#88;&#118;&#x32;&#x4F;&#70;&#x67;&#x6b;&#x6d;&#x7A;&#111;&#56;&#x6e;&#100;&#106;&#65;&#x76;&#113;&#x6c;&#89;&#86;&#x6D;&#82;&#54;&#x55;&#109;&#x46;&#103;&#86;&#x39;&#x39;&#114;&#112;&#x64;&#78;&#x70;&#x4a;&#x66;&#x59;&#108;&#113;&#x45;&#x44;&#x48;&#65;&#104;&#117;&#49;&#x76;&#51;&#87;&#119;&#52;&#x30;&#x4E;&#x51;&#55;&#x46;&#x48;&#45;&#x55;&#x57;&#x78;&#54;&#x67;&#x4c;&#68;&#79;&#x63;&#79;&#111;&#x45;&#77;&#x55;&#x47;&#x30;&#78;&#111;&#x34;&#49;&#x59;&#80;&#x7a;&#71;&#x77;&#85;&#104;&#85;&#102;&#x36;&#56;&#x4E;&#76;&#x4a;&#x44;&#109;&#85;&#109;&#98;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-12", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "TorinoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Rivara","province":"Torino\/Rivara","zone":"","person":"Roberto Andriollo","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      
      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "ht"+"tp://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }
    
    try
    {
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 
    
    
    

    if ( window.__tcfapi )
    {
      __tcfapi( 'getTCData', 2, function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendor || !oConsent.vendor.consents )
          return;
          
        var bConsent = '77' in oConsent.vendor.consents ? !!oConsent.vendor.consents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ } 
      }, [77] );
    }
    
    else if ( window.__cmp )
    {
      __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
      {
        if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
          return;
        
        
        var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
        try
        {
          window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
        } catch ( _ ){ }
      });
    }

  }( );
  
/*]]>*/</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',657.809973,"www10");/*]]>*/</script>
    <!-- SD:24,052143096924; SDF:1,0583400726318; -->
    <!-- MC:443,47143173218 x298 -->
  </body>
  
</html>