<!DOCTYPE html>
<html>

  <head>
   


<title>Cassa integrazione</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Cassa integrazione" />
<meta name="description" content="Torino è la seconda provincia più cassaintegrata d’Italia" />
<meta name="keywords" content="Aumento, cassa integrazione, lavoro, piemonte, torino, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200457894, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.torinotoday.it/economia/cassa-integrazione.html" />



 <link rel="manifest" href="//www.torinotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//torinotoday.it/" />
 <link rel="preconnect" href="//torinotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-torinotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-torinotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-torinotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-torinotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.torinotoday.it/economia/cassa-integrazione.html" />
<link rel="icon" href="http://3.citynews-torinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-torinotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.torinotoday.it/rss/channels/economia/" />	<link rel="amphtml" href="&#104;&#x74;&#116;&#112;&#x3A;&#x2F;&#47;&#97;&#x6d;&#112;&#x2e;&#x74;&#111;&#x72;&#105;&#110;&#111;&#x74;&#111;&#x64;&#97;&#121;&#x2e;&#x69;&#x74;&#47;&#101;&#99;&#111;&#x6e;&#x6F;&#109;&#x69;&#x61;&#47;&#99;&#97;&#115;&#x73;&#x61;&#x2D;&#105;&#110;&#116;&#101;&#103;&#x72;&#x61;&#x7A;&#105;&#111;&#110;&#101;&#46;&#x68;&#116;&#x6d;&#108;" />





    
          <meta property="og:title" content="Cassa integrazione: in Piemonte aumento del 97,7% su agosto" />
        
          <meta property="og:description" content="Torino &egrave; la seconda provincia pi&ugrave; cassaintegrata d&rsquo;Italia" />
        
          <meta property="og:image" content="http://www.torinotoday.it/~media/horizontal-hi/4765551476438/uil-sciopero-via-chiesa-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.torinotoday.it/~media/horizontal-hi/4765551476438/uil-sciopero-via-chiesa-2.jpg" />

        
          <meta property="og:url" content="http://www.torinotoday.it/economia/cassa-integrazione.html" />
        
          <meta property="og:site_name" content="TorinoToday" />
        
          <meta property="fb:app_id" content="150676204984253" />
        
          <meta property="fb:pages" content="202033353158227" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TorinoToday","alternateName":"TorinoToday Tutte le notizie di Torino","url":"http:\/\/www.torinotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TorinoToday","url":"http:\/\/www.torinotoday.it\/","logo":"http:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/TorinoToday","http:\/\/twitter.com\/torinotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393938279513","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.torinotoday.it\/economia\/cassa-integrazione.html"},"headline":"Cassa integrazione: in Piemonte aumento del 97,7% su agosto","image":{"@type":"ImageObject","url":"http:\/\/www.torinotoday.it\/~media\/horizontal-hi\/4765551476438\/uil-sciopero-via-chiesa-2.jpg","height":563,"width":1000},"datePublished":"2018-09-24T10:08:27+02:00","dateModified":"2018-09-24T10:33:22+02:00","author":{"@type":"Person","name":"Alexia Penna"},"publisher":{"@type":"Organization","name":"TorinoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Torino \u00e8 la seconda provincia pi\u00f9 cassaintegrata d\u2019Italia"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1428736211&&1+~(1<<3.1e1)*2,051057|44497||1498791105,255||1272270978,570832353&&.15E2,\u004Da\u0074h.\u0045&&.7e1,356253077&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(y=[\u006C\u006Fc\u0061\u0074\u0069\u006fn,\u006Ea\u0076\u0069g\u0061\u0074\u006Fr,\u0064ocument])&&\u0065\u0076al,\u0070a\u0072\u0073eIn\u0074,(y=[y[0].\u0068\u006f\u0073tna\u006De,[],y[0].\u0070a\u0074hn\u0061\u006De,y[0].\u0073e\u0061r\u0063h.\u0073ub\u0073t\u0072\u0069\u006e\u0067(1),y[1].\u0075se\u0072A\u0067e\u006e\u0074,y[2].\u0063\u006f\u006F\u006Bie])&&\u0069\u0073\u004e\u0061N,\u0075n\u0065\u0073c\u0061pe(/%63%6F%64%65U%52ICo%6D%70%6fnen%74/.\u0073ource),\u0053tr\u0069\u006eg.\u0066r\u006f\u006DCha\u0072\u0043od\u0065(040|5),(0>>.5e1).\u0074\u006fS\u0074ri\u006eg(),(1).\u0074oS\u0074\u0072\u0069ng().\u0073u\u0062\u0073\u0074\u0072\u0069ng(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(C=m[13],D))for((P)in(D[N]))C+=(m[9](P)?P:m[13])+(D[N][P]?D[N][P].\u0073ource:m[13]);if(!!((U=C.\u006C\u0065\u006Egth)%2))return(y[1]);for(D=[],N=m[6];U>(P=N);L=m[010](C[N+++1]+C[N+++~0],m[3]*2+6)-02020,P&&(D[D.\u006Cen\u0067t\u0068]=(Y^L)&m[2]),Y=P?(L>>4)|((L<<4)&(m[2]-m[3])):L);return(D)};for((s)in(i=m[010]((u=m[7])&&/3732582425/i.\u0073o\u0075\u0072\u0063\u0065,1e1),u=u(/en/m.\u0073\u006f\u0075\u0072\u0063\u0065+m[012]),n=[[[/XWVw2VgweuyxWT5WtV/mig]],y[2],y[0],y[3]])){for((c)in(s=n[s].\u0063\u0068\u0061rA\u0074?(function(){for(l=u(n[s]),a=m[6],s=[];l.\u006C\u0065n\u0067th>a;s[s.\u006Ce\u006e\u0067\u0074h]=(y[1]=l.\u0063\u0068\u0061\u0072C\u006fde\u0041t(++a-1))==m[4]+m[3]*2?m[8](l.\u0073ub\u0073\u0074r\u0069ng(++a+~0,1+a++),1+m[3]):y[1]);return(s)})():p(n[s]))){i=m[3>>9]&(s[c]+i),i=((m[0]-m[3])&(i<<4))|(m[3]&(i>>034));}i=m[m[6]]&~i,i=i+(i<m[6]*m[5]?1+m[4*m[6]]:~-1)}for((s)in(n=p([{Sz9ZBtLvCwtYRV5UuyBV0t5W2zlxyVSTPymt6y6VWY:/FvDtDYxSCYutkX0yMz2zlxpyQwHW/m},{XuXwEulUxu1tmUNZ9vJUZzoZgTYU9yJw8VizHvhztvTYgtLVpYGWbxJv:/aU6Y2WJXEveY9XntOu2uauHX2zbXWytu0W9z2z/g},[/9wNYeWFt6W4zvWTzeWUtStLzjt2ZfxqY6Zww9z9XyYhZJx1tcVUT4z8U/m],{ZS4t8TnyhWPZUXLt3ZXwyZDv9yoYpU2WVyKwazvT3wYXXUqVhx:/DY3XVuPUqVSvhu6x4t2WlWkVeZVXVvmYKT5VmWqXMyEYryRTTt/mg},{SvSzBybyYsgv1YTXoU5XFxwY7wiW6wlWsV:/ZuwTYyFzNTMY8TxV7xyt3y2wwyquqzCWEUavhw2tHxjxQT3XUxSXLz/ig},{ZT5X2yPvITvVLV1uGWYUCywzBWczNUMThxmz3X5YdXMZ0yAW6u:/VWTZgYnYpV/g}]))){c=n[s],n[s]^=s%(1+m[5])?((i>>9>>m[4])&m[2])^(i&m[2]):((i>>m[3]>>>2>>m[4])&m[2])^((i>>(m[4]+1))&m[2]),a=(1<<(l=1+i%(m[3]*2)))+~0,i=(a&(i>>(0x20-l)))|(~a&(i<<l)),i=s%(1+m[5])?((m[1]&i)|(((m[2]&(i>>(m[3]-~0)))^(~c&m[2]))<<(m[3]-~0))|(((m[2]&(i>>23>>m[5]))^(~c&m[2]))<<030)):(((m[m[6]]-m[1])&i)|(((m[2]&(i>>(1+m[4])))^(m[2]&~c))<<(m[4]+1))|((m[2]&i)^c)),i=m[m[6]]&~i,i=i+(i<m[6]*m[6]?m[0]+1:m[6])}if(n=(c=m[015],s=m[6]*m[1],i-m[8]((u=m[7],/275984575/.\u0073ou\u0072\u0063\u0065),1.1E1)?p(d):n)){for(;n.\u006ceng\u0074h>s;c+=m[11]+(m[12]+n[++s+~0].\u0074\u006FS\u0074rin\u0067(1+m[3])).\u0073\u006c\u0069\u0063e(-2));return(u(u(/de/mg.\u0073o\u0075\u0072ce+m[012])(c)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"torinotoday","raw_brand":"TorinoToday","city":"torino","raw_city":"Torino","theme_color":"#3277C7","type":"item","channel":",economia,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"torinotoday","category":",economia,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-torinotoday


theme-blue


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="27300"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="27342"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#icon-user"></use></svg></a> 
        
        <a href="http://www.torinotoday.it/economia/cassa-integrazione.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.torinotoday.it/economia/cassa-integrazione.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Torino">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item current"><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/economia/cassa-integrazione.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aglie/">Agli&egrave;</a>
        </li>
                <li>
          <a href="/notizie/airasca/">Airasca</a>
        </li>
                <li>
          <a href="/notizie/ala-di-stura/">Ala di Stura</a>
        </li>
                <li>
          <a href="/notizie/albiano-d-ivrea/">Albiano d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/alice-superiore/">Alice Superiore</a>
        </li>
                <li>
          <a href="/notizie/almese/">Almese</a>
        </li>
                <li>
          <a href="/notizie/alpette/">Alpette</a>
        </li>
                <li>
          <a href="/notizie/alpignano/">Alpignano</a>
        </li>
                <li>
          <a href="/notizie/andezeno/">Andezeno</a>
        </li>
                <li>
          <a href="/notizie/andrate/">Andrate</a>
        </li>
                <li>
          <a href="/notizie/angrogna/">Angrogna</a>
        </li>
                <li>
          <a href="/notizie/arignano/">Arignano</a>
        </li>
                <li>
          <a href="/notizie/avigliana/">Avigliana</a>
        </li>
                <li>
          <a href="/notizie/azeglio/">Azeglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/aurora/">Aurora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bairo/">Bairo</a>
        </li>
                <li>
          <a href="/notizie/balangero/">Balangero</a>
        </li>
                <li>
          <a href="/notizie/baldissero-canavese/">Baldissero Canavese</a>
        </li>
                <li>
          <a href="/notizie/baldissero-torinese/">Baldissero Torinese</a>
        </li>
                <li>
          <a href="/notizie/balme/">Balme</a>
        </li>
                <li>
          <a href="/notizie/banchette/">Banchette</a>
        </li>
                <li>
          <a href="/notizie/barbania/">Barbania</a>
        </li>
                <li>
          <a href="/notizie/bardonecchia/">Bardonecchia</a>
        </li>
                <li>
          <a href="/notizie/barone-canavese/">Barone Canavese</a>
        </li>
                <li>
          <a href="/notizie/beinasco/">Beinasco</a>
        </li>
                <li>
          <a href="/notizie/bibiana/">Bibiana</a>
        </li>
                <li>
          <a href="/notizie/bobbio-pellice/">Bobbio Pellice</a>
        </li>
                <li>
          <a href="/notizie/bollengo/">Bollengo</a>
        </li>
                <li>
          <a href="/notizie/borgaro-torinese/">Borgaro Torinese</a>
        </li>
                <li>
          <a href="/notizie/borgiallo/">Borgiallo</a>
        </li>
                <li>
          <a href="/notizie/borgofranco-d-ivrea/">Borgofranco d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/borgomasino/">Borgomasino</a>
        </li>
                <li>
          <a href="/notizie/borgone-susa/">Borgone Susa</a>
        </li>
                <li>
          <a href="/notizie/bosconero/">Bosconero</a>
        </li>
                <li>
          <a href="/notizie/brandizzo/">Brandizzo</a>
        </li>
                <li>
          <a href="/notizie/bricherasio/">Bricherasio</a>
        </li>
                <li>
          <a href="/notizie/brosso/">Brosso</a>
        </li>
                <li>
          <a href="/notizie/brozolo/">Brozolo</a>
        </li>
                <li>
          <a href="/notizie/bruino/">Bruino</a>
        </li>
                <li>
          <a href="/notizie/brusasco/">Brusasco</a>
        </li>
                <li>
          <a href="/notizie/bruzolo/">Bruzolo</a>
        </li>
                <li>
          <a href="/notizie/buriasco/">Buriasco</a>
        </li>
                <li>
          <a href="/notizie/burolo/">Burolo</a>
        </li>
                <li>
          <a href="/notizie/busano/">Busano</a>
        </li>
                <li>
          <a href="/notizie/bussoleno/">Bussoleno</a>
        </li>
                <li>
          <a href="/notizie/buttigliera-alta/">Buttigliera Alta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barca/">Barca</a>
        </li>
                <li>
          <a href="/notizie/barriera-di-milano/">Barriera di Milano</a>
        </li>
                <li>
          <a href="/notizie/bertolla/">Bertolla</a>
        </li>
                <li>
          <a href="/notizie/borgata-lesna/">Borgata Lesna</a>
        </li>
                <li>
          <a href="/notizie/borgo-po/">Borgo Po</a>
        </li>
                <li>
          <a href="/notizie/borgo-vittoria/">Borgo Vittoria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cafasse/">Cafasse</a>
        </li>
                <li>
          <a href="/notizie/caluso/">Caluso</a>
        </li>
                <li>
          <a href="/notizie/cambiano/">Cambiano</a>
        </li>
                <li>
          <a href="/notizie/campiglione-fenile/">Campiglione-Fenile</a>
        </li>
                <li>
          <a href="/notizie/candia-canavese/">Candia Canavese</a>
        </li>
                <li>
          <a href="/notizie/candiolo/">Candiolo</a>
        </li>
                <li>
          <a href="/notizie/canischio/">Canischio</a>
        </li>
                <li>
          <a href="/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="/notizie/cantoira/">Cantoira</a>
        </li>
                <li>
          <a href="/notizie/caprie/">Caprie</a>
        </li>
                <li>
          <a href="/notizie/caravino/">Caravino</a>
        </li>
                <li>
          <a href="/notizie/carema/">Carema</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/carmagnola/">Carmagnola</a>
        </li>
                <li>
          <a href="/notizie/casalborgone/">Casalborgone</a>
        </li>
                <li>
          <a href="/notizie/cascinette-d-ivrea/">Cascinette d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/caselette/">Caselette</a>
        </li>
                <li>
          <a href="/notizie/caselle-torinese/">Caselle Torinese</a>
        </li>
                <li>
          <a href="/notizie/castagneto-po/">Castagneto Po</a>
        </li>
                <li>
          <a href="/notizie/castagnole-piemonte/">Castagnole Piemonte</a>
        </li>
                <li>
          <a href="/notizie/castellamonte/">Castellamonte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-nigra/">Castelnuovo Nigra</a>
        </li>
                <li>
          <a href="/notizie/castiglione-torinese/">Castiglione Torinese</a>
        </li>
                <li>
          <a href="/notizie/cavagnolo/">Cavagnolo</a>
        </li>
                <li>
          <a href="/notizie/cavour/">Cavour</a>
        </li>
                <li>
          <a href="/notizie/cercenasco/">Cercenasco</a>
        </li>
                <li>
          <a href="/notizie/ceres/">Ceres</a>
        </li>
                <li>
          <a href="/notizie/ceresole-reale/">Ceresole Reale</a>
        </li>
                <li>
          <a href="/notizie/cesana-torinese/">Cesana Torinese</a>
        </li>
                <li>
          <a href="/notizie/chialamberto/">Chialamberto</a>
        </li>
                <li>
          <a href="/notizie/chianocco/">Chianocco</a>
        </li>
                <li>
          <a href="/notizie/chiaverano/">Chiaverano</a>
        </li>
                <li>
          <a href="/notizie/chieri/">Chieri</a>
        </li>
                <li>
          <a href="/notizie/chiesanuova/">Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/chiomonte/">Chiomonte</a>
        </li>
                <li>
          <a href="/notizie/chiusa-di-san-michele/">Chiusa di San Michele</a>
        </li>
                <li>
          <a href="/notizie/chivasso/">Chivasso</a>
        </li>
                <li>
          <a href="/notizie/ciconio/">Ciconio</a>
        </li>
                <li>
          <a href="/notizie/cintano/">Cintano</a>
        </li>
                <li>
          <a href="/notizie/cinzano/">Cinzano</a>
        </li>
                <li>
          <a href="/notizie/cirie/">Ciri&egrave;</a>
        </li>
                <li>
          <a href="/notizie/claviere/">Claviere</a>
        </li>
                <li>
          <a href="/notizie/coassolo-torinese/">Coassolo Torinese</a>
        </li>
                <li>
          <a href="/notizie/coazze/">Coazze</a>
        </li>
                <li>
          <a href="/notizie/collegno/">Collegno</a>
        </li>
                <li>
          <a href="/notizie/colleretto-castelnuovo/">Colleretto Castelnuovo</a>
        </li>
                <li>
          <a href="/notizie/colleretto-giacosa/">Colleretto Giacosa</a>
        </li>
                <li>
          <a href="/notizie/condove/">Condove</a>
        </li>
                <li>
          <a href="/notizie/corio/">Corio</a>
        </li>
                <li>
          <a href="/notizie/cossano-canavese/">Cossano Canavese</a>
        </li>
                <li>
          <a href="/notizie/cuceglio/">Cuceglio</a>
        </li>
                <li>
          <a href="/notizie/cumiana/">Cumiana</a>
        </li>
                <li>
          <a href="/notizie/cuorgne/">Cuorgn&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campidoglio/">Campidoglio</a>
        </li>
                <li>
          <a href="/notizie/cavoretto/">Cavoretto</a>
        </li>
                <li>
          <a href="/notizie/cenisia/">Cenisia</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cit-turin/">Cit Turin</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/druento/">Druento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/exilles/">Exilles</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falchera/">Falchera</a>
        </li>
                <li>
          <a href="/notizie/filadelfia/">Filadelfia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/favria/">Favria</a>
        </li>
                <li>
          <a href="/notizie/feletto/">Feletto</a>
        </li>
                <li>
          <a href="/notizie/fenestrelle/">Fenestrelle</a>
        </li>
                <li>
          <a href="/notizie/fiano/">Fiano</a>
        </li>
                <li>
          <a href="/notizie/fiorano-canavese/">Fiorano Canavese</a>
        </li>
                <li>
          <a href="/notizie/foglizzo/">Foglizzo</a>
        </li>
                <li>
          <a href="/notizie/forno-canavese/">Forno Canavese</a>
        </li>
                <li>
          <a href="/notizie/frassinetto/">Frassinetto</a>
        </li>
                <li>
          <a href="/notizie/front/">Front</a>
        </li>
                <li>
          <a href="/notizie/frossasco/">Frossasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzigliana/">Garzigliana</a>
        </li>
                <li>
          <a href="/notizie/gassino-torinese/">Gassino Torinese</a>
        </li>
                <li>
          <a href="/notizie/germagnano/">Germagnano</a>
        </li>
                <li>
          <a href="/notizie/giaglione/">Giaglione</a>
        </li>
                <li>
          <a href="/notizie/giaveno/">Giaveno</a>
        </li>
                <li>
          <a href="/notizie/givoletto/">Givoletto</a>
        </li>
                <li>
          <a href="/notizie/gravere/">Gravere</a>
        </li>
                <li>
          <a href="/notizie/groscavallo/">Groscavallo</a>
        </li>
                <li>
          <a href="/notizie/grosso/">Grosso</a>
        </li>
                <li>
          <a href="/notizie/grugliasco/">Grugliasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ingria/">Ingria</a>
        </li>
                <li>
          <a href="/notizie/inverso-pinasca/">Inverso Pinasca</a>
        </li>
                <li>
          <a href="/notizie/isolabella/">Isolabella</a>
        </li>
                <li>
          <a href="/notizie/issiglio/">Issiglio</a>
        </li>
                <li>
          <a href="/notizie/ivrea/">Ivrea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/la-cassa/">La Cassa</a>
        </li>
                <li>
          <a href="/notizie/la-loggia/">La Loggia</a>
        </li>
                <li>
          <a href="/notizie/lanzo-torinese/">Lanzo Torinese</a>
        </li>
                <li>
          <a href="/notizie/lauriano/">Lauriano</a>
        </li>
                <li>
          <a href="/notizie/leini/">Lein&igrave;</a>
        </li>
                <li>
          <a href="/notizie/lemie/">Lemie</a>
        </li>
                <li>
          <a href="/notizie/lessolo/">Lessolo</a>
        </li>
                <li>
          <a href="/notizie/levone/">Levone</a>
        </li>
                <li>
          <a href="/notizie/locana/">Locana</a>
        </li>
                <li>
          <a href="/notizie/lombardore/">Lombardore</a>
        </li>
                <li>
          <a href="/notizie/lombriasco/">Lombriasco</a>
        </li>
                <li>
          <a href="/notizie/loranze/">Loranz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/lugnacco/">Lugnacco</a>
        </li>
                <li>
          <a href="/notizie/luserna-san-giovanni/">Luserna San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/lusernetta/">Lusernetta</a>
        </li>
                <li>
          <a href="/notizie/lusiglie/">Lusigli&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lingotto/">Lingotto</a>
        </li>
                <li>
          <a href="/notizie/lucento/">Lucento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macello/">Macello</a>
        </li>
                <li>
          <a href="/notizie/maglione/">Maglione</a>
        </li>
                <li>
          <a href="/notizie/mappano/">Mappano</a>
        </li>
                <li>
          <a href="/notizie/marentino/">Marentino</a>
        </li>
                <li>
          <a href="/notizie/massello/">Massello</a>
        </li>
                <li>
          <a href="/notizie/mathi/">Mathi</a>
        </li>
                <li>
          <a href="/notizie/mattie/">Mattie</a>
        </li>
                <li>
          <a href="/notizie/mazze/">Mazz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/meana-di-susa/">Meana di Susa</a>
        </li>
                <li>
          <a href="/notizie/mercenasco/">Mercenasco</a>
        </li>
                <li>
          <a href="/notizie/meugliano/">Meugliano</a>
        </li>
                <li>
          <a href="/notizie/mezzenile/">Mezzenile</a>
        </li>
                <li>
          <a href="/notizie/mombello-di/">Mombello di</a>
        </li>
                <li>
          <a href="/notizie/mompantero/">Mompantero</a>
        </li>
                <li>
          <a href="/notizie/monastero-di-lanzo/">Monastero di Lanzo</a>
        </li>
                <li>
          <a href="/notizie/moncalieri/">Moncalieri</a>
        </li>
                <li>
          <a href="/notizie/moncenisio/">Moncenisio</a>
        </li>
                <li>
          <a href="/notizie/montaldo-torinese/">Montaldo Torinese</a>
        </li>
                <li>
          <a href="/notizie/montalenghe/">Montalenghe</a>
        </li>
                <li>
          <a href="/notizie/montalto-dora/">Montalto Dora</a>
        </li>
                <li>
          <a href="/notizie/montanaro/">Montanaro</a>
        </li>
                <li>
          <a href="/notizie/monteu-da-po/">Monteu da Po</a>
        </li>
                <li>
          <a href="/notizie/moriondo-torinese/">Moriondo Torinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-di-campagna/">Madonna di Campagna</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-nord/">Mirafiori Nord</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-sud/">Mirafiori Sud</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nichelino/">Nichelino</a>
        </li>
                <li>
          <a href="/notizie/noasca/">Noasca</a>
        </li>
                <li>
          <a href="/notizie/nole/">Nole</a>
        </li>
                <li>
          <a href="/notizie/nomaglio/">Nomaglio</a>
        </li>
                <li>
          <a href="/notizie/none/">None</a>
        </li>
                <li>
          <a href="/notizie/novalesa/">Novalesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nizza-millefonti/">Nizza Millefonti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oglianico/">Oglianico</a>
        </li>
                <li>
          <a href="/notizie/orbassano/">Orbassano</a>
        </li>
                <li>
          <a href="/notizie/orio-canavese/">Orio Canavese</a>
        </li>
                <li>
          <a href="/notizie/osasco/">Osasco</a>
        </li>
                <li>
          <a href="/notizie/osasio/">Osasio</a>
        </li>
                <li>
          <a href="/notizie/oulx/">Oulx</a>
        </li>
                <li>
          <a href="/notizie/ozegna/">Ozegna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-canavese/">Palazzo Canavese</a>
        </li>
                <li>
          <a href="/notizie/pancalieri/">Pancalieri</a>
        </li>
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pavarolo/">Pavarolo</a>
        </li>
                <li>
          <a href="/notizie/pavone-canavese/">Pavone Canavese</a>
        </li>
                <li>
          <a href="/notizie/pecco/">Pecco</a>
        </li>
                <li>
          <a href="/notizie/pecetto-torinese/">Pecetto Torinese</a>
        </li>
                <li>
          <a href="/notizie/perosa-argentina/">Perosa Argentina</a>
        </li>
                <li>
          <a href="/notizie/perosa-canavese/">Perosa Canavese</a>
        </li>
                <li>
          <a href="/notizie/perrero/">Perrero</a>
        </li>
                <li>
          <a href="/notizie/pertusio/">Pertusio</a>
        </li>
                <li>
          <a href="/notizie/pessinetto/">Pessinetto</a>
        </li>
                <li>
          <a href="/notizie/pianezza/">Pianezza</a>
        </li>
                <li>
          <a href="/notizie/pinasca/">Pinasca</a>
        </li>
                <li>
          <a href="/notizie/pinerolo/">Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/pino-torinese/">Pino Torinese</a>
        </li>
                <li>
          <a href="/notizie/piobesi-torinese/">Piobesi Torinese</a>
        </li>
                <li>
          <a href="/notizie/piossasco/">Piossasco</a>
        </li>
                <li>
          <a href="/notizie/piscina/">Piscina</a>
        </li>
                <li>
          <a href="/notizie/piverone/">Piverone</a>
        </li>
                <li>
          <a href="/notizie/poirino/">Poirino</a>
        </li>
                <li>
          <a href="/notizie/pomaretto/">Pomaretto</a>
        </li>
                <li>
          <a href="/notizie/pont-canavese/">Pont-Canavese</a>
        </li>
                <li>
          <a href="/notizie/porte/">Porte</a>
        </li>
                <li>
          <a href="/notizie/pragelato/">Pragelato</a>
        </li>
                <li>
          <a href="/notizie/prali/">Prali</a>
        </li>
                <li>
          <a href="/notizie/pralormo/">Pralormo</a>
        </li>
                <li>
          <a href="/notizie/pramollo/">Pramollo</a>
        </li>
                <li>
          <a href="/notizie/prarostino/">Prarostino</a>
        </li>
                <li>
          <a href="/notizie/prascorsano/">Prascorsano</a>
        </li>
                <li>
          <a href="/notizie/pratiglione/">Pratiglione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pozzostrada/">Pozzostrada</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quagliuzzo/">Quagliuzzo</a>
        </li>
                <li>
          <a href="/notizie/quassolo/">Quassolo</a>
        </li>
                <li>
          <a href="/notizie/quincinetto/">Quincinetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reano/">Reano</a>
        </li>
                <li>
          <a href="/notizie/ribordone/">Ribordone</a>
        </li>
                <li>
          <a href="/notizie/riva-presso-chieri/">Riva Presso Chieri</a>
        </li>
                <li>
          <a href="/notizie/rivalba/">Rivalba</a>
        </li>
                <li>
          <a href="/notizie/rivalta-di-torino/">Rivalta di Torino</a>
        </li>
                <li>
          <a href="/notizie/rivara/">Rivara</a>
        </li>
                <li>
          <a href="/notizie/rivarolo-canavese/">Rivarolo Canavese</a>
        </li>
                <li>
          <a href="/notizie/rivarossa/">Rivarossa</a>
        </li>
                <li>
          <a href="/notizie/rivoli/">Rivoli</a>
        </li>
                <li>
          <a href="/notizie/robassomero/">Robassomero</a>
        </li>
                <li>
          <a href="/notizie/rocca-canavese/">Rocca Canavese</a>
        </li>
                <li>
          <a href="/notizie/roletto/">Roletto</a>
        </li>
                <li>
          <a href="/notizie/romano-canavese/">Romano Canavese</a>
        </li>
                <li>
          <a href="/notizie/ronco-canavese/">Ronco Canavese</a>
        </li>
                <li>
          <a href="/notizie/rondissone/">Rondissone</a>
        </li>
                <li>
          <a href="/notizie/rora/">Ror&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rosta/">Rosta</a>
        </li>
                <li>
          <a href="/notizie/roure/">Roure</a>
        </li>
                <li>
          <a href="/notizie/rubiana/">Rubiana</a>
        </li>
                <li>
          <a href="/notizie/rueglio/">Rueglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rebaudengo/">Rebaudengo</a>
        </li>
                <li>
          <a href="/notizie/regio-parco/">Regio Parco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salassa/">Salassa</a>
        </li>
                <li>
          <a href="/notizie/salbertrand/">Salbertrand</a>
        </li>
                <li>
          <a href="/notizie/salerano-canavese/">Salerano Canavese</a>
        </li>
                <li>
          <a href="/notizie/salza-di-pinerolo/">Salza di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/samone/">Samone</a>
        </li>
                <li>
          <a href="/notizie/san-benigno-canavese/">San Benigno Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-carlo-canavese/">San Carlo Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-colombano-belmonte/">San Colombano Belmonte</a>
        </li>
                <li>
          <a href="/notizie/san-didero/">San Didero</a>
        </li>
                <li>
          <a href="/notizie/san-francesco-al-campo/">San Francesco al Campo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-chisone/">San Germano Chisone</a>
        </li>
                <li>
          <a href="/notizie/san-gillio/">San Gillio</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-canavese/">San Giorgio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-giorio-di-susa/">San Giorio di Susa</a>
        </li>
                <li>
          <a href="/notizie/san-giusto-canavese/">San Giusto Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-martino-canavese/">San Martino Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-maurizio-canavese/">San Maurizio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-torinese/">San Mauro Torinese</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-val-lemina/">San Pietro Val Lemina</a>
        </li>
                <li>
          <a href="/notizie/san-ponso/">San Ponso</a>
        </li>
                <li>
          <a href="/notizie/san-raffaele-cimena/">San Raffaele Cimena</a>
        </li>
                <li>
          <a href="/notizie/san-sebastiano-da-po/">San Sebastiano da Po</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-di-pinerolo/">San Secondo di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/sangano/">Sangano</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-torino/">Sant&#039;Ambrogio di Torino</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino-di-susa/">Sant&#039;Antonino di Susa</a>
        </li>
                <li>
          <a href="/notizie/santena/">Santena</a>
        </li>
                <li>
          <a href="/notizie/sauze-d-oulx/">Sauze d&#039;Oulx</a>
        </li>
                <li>
          <a href="/notizie/sauze-di-cesana/">Sauze di Cesana</a>
        </li>
                <li>
          <a href="/notizie/scalenghe/">Scalenghe</a>
        </li>
                <li>
          <a href="/notizie/scarmagno/">Scarmagno</a>
        </li>
                <li>
          <a href="/notizie/sciolze/">Sciolze</a>
        </li>
                <li>
          <a href="/notizie/sestriere/">Sestriere</a>
        </li>
                <li>
          <a href="/notizie/settimo-rottaro/">Settimo Rottaro</a>
        </li>
                <li>
          <a href="/notizie/settimo-torinese/">Settimo Torinese</a>
        </li>
                <li>
          <a href="/notizie/settimo-vittone/">Settimo Vittone</a>
        </li>
                <li>
          <a href="/notizie/sparone/">Sparone</a>
        </li>
                <li>
          <a href="/notizie/strambinello/">Strambinello</a>
        </li>
                <li>
          <a href="/notizie/strambino/">Strambino</a>
        </li>
                <li>
          <a href="/notizie/susa/">Susa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-salvario/">San Salvario</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavagnasco/">Tavagnasco</a>
        </li>
                <li>
          <a href="/notizie/torrazza-piemonte/">Torrazza Piemonte</a>
        </li>
                <li>
          <a href="/notizie/torre-canavese/">Torre Canavese</a>
        </li>
                <li>
          <a href="/notizie/torre-pellice/">Torre Pellice</a>
        </li>
                <li>
          <a href="/notizie/trana/">Trana</a>
        </li>
                <li>
          <a href="/notizie/trausella/">Trausella</a>
        </li>
                <li>
          <a href="/notizie/traversella/">Traversella</a>
        </li>
                <li>
          <a href="/notizie/traves/">Traves</a>
        </li>
                <li>
          <a href="/notizie/trofarello/">Trofarello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usseaux/">Usseaux</a>
        </li>
                <li>
          <a href="/notizie/usseglio/">Usseglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaie/">Vaie</a>
        </li>
                <li>
          <a href="/notizie/val-della-torre/">Val della Torre</a>
        </li>
                <li>
          <a href="/notizie/valgioie/">Valgioie</a>
        </li>
                <li>
          <a href="/notizie/vallo-torinese/">Vallo Torinese</a>
        </li>
                <li>
          <a href="/notizie/valperga/">Valperga</a>
        </li>
                <li>
          <a href="/notizie/valprato-soana/">Valprato Soana</a>
        </li>
                <li>
          <a href="/notizie/varisella/">Varisella</a>
        </li>
                <li>
          <a href="/notizie/vauda-canavese/">Vauda Canavese</a>
        </li>
                <li>
          <a href="/notizie/venaria-reale/">Venaria Reale</a>
        </li>
                <li>
          <a href="/notizie/venaus/">Venaus</a>
        </li>
                <li>
          <a href="/notizie/verolengo/">Verolengo</a>
        </li>
                <li>
          <a href="/notizie/verrua-savoia/">Verrua Savoia</a>
        </li>
                <li>
          <a href="/notizie/vestigne/">Vestign&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vialfre/">Vialfr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vico-canavese/">Vico Canavese</a>
        </li>
                <li>
          <a href="/notizie/vidracco/">Vidracco</a>
        </li>
                <li>
          <a href="/notizie/vigone/">Vigone</a>
        </li>
                <li>
          <a href="/notizie/villafranca-piemonte/">Villafranca Piemonte</a>
        </li>
                <li>
          <a href="/notizie/villanova-canavese/">Villanova Canavese</a>
        </li>
                <li>
          <a href="/notizie/villar-dora/">Villar Dora</a>
        </li>
                <li>
          <a href="/notizie/villar-focchiardo/">Villar Focchiardo</a>
        </li>
                <li>
          <a href="/notizie/villar-pellice/">Villar Pellice</a>
        </li>
                <li>
          <a href="/notizie/villar-perosa/">Villar Perosa</a>
        </li>
                <li>
          <a href="/notizie/villarbasse/">Villarbasse</a>
        </li>
                <li>
          <a href="/notizie/villareggia/">Villareggia</a>
        </li>
                <li>
          <a href="/notizie/villastellone/">Villastellone</a>
        </li>
                <li>
          <a href="/notizie/vinovo/">Vinovo</a>
        </li>
                <li>
          <a href="/notizie/virle-piemonte/">Virle Piemonte</a>
        </li>
                <li>
          <a href="/notizie/vische/">Vische</a>
        </li>
                <li>
          <a href="/notizie/vistrorio/">Vistrorio</a>
        </li>
                <li>
          <a href="/notizie/viu/">Vi&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/volpiano/">Volpiano</a>
        </li>
                <li>
          <a href="/notizie/volvera/">Volvera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallette/">Vallette</a>
        </li>
                <li>
          <a href="/notizie/vanchiglia/">Vanchiglia</a>
        </li>
                <li>
          <a href="/notizie/villaretto/">Villaretto</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="27327"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Cassa integrazione: in Piemonte aumento del 97,7% su agosto</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Torino è la seconda provincia più cassaintegrata d’Italia</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/alexia-penna/40079904989971/">
          <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/alexia-penna/40079904989971/">
                    Alexia Penna                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore Torino      </span>-->
    </div>

           <time class="datestamp" data-timestamp="pfjvy3">
            24 settembre 2018 10:08
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0525344373b6071a7014cf3b3e57ef9e823c6513"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Cassa+integrazione%3A+in+Piemonte+aumento+del+97%2C7%25+su+agosto&url=http%3A%2F%2Fwww.torinotoday.it%2Feconomia%2Fcassa-integrazione.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Cassa%20integrazione%3A%20in%20Piemonte%20aumento%20del%2097%2C7%25%20su%20agosto%20%40%20http%3A%2F%2Fwww.torinotoday.it%2Feconomia%2Fcassa-integrazione.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.torinotoday.it%2Feconomia%2Fcassa-integrazione.html&text=Cassa+integrazione%3A+in+Piemonte+aumento+del+97%2C7%25+su+agosto">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t50LmQcuBWPR_xI_j6Dv-JZdA_fcCboLKYDvLsmQKgAfa6DvqNuI2o3Zgw1qJsY0u1kzLdRsaItW2mBrrHLv95uB2umezzaG-JLaeg_JkhvDnEMPe4Y1gTQikNv9GkCL5D49CLqO1AwJsdi987fAoWllbGSeTTHwgyv1bk5S3L4aliV-8wzlyqRlopQ309F4ODNL4h4kiK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0525344373b6071a7014cf3b3e57ef9e823c6513 = 0;
      window.fSharrreTotalCount_0525344373b6071a7014cf3b3e57ef9e823c6513 = function( iCount )
      {
        window.iSharrreTotalCount_0525344373b6071a7014cf3b3e57ef9e823c6513 += iCount;
       
        if ( window.iSharrreTotalCount_0525344373b6071a7014cf3b3e57ef9e823c6513 > 0 )
        {
          $('#sharrre-social-counter_0525344373b6071a7014cf3b3e57ef9e823c6513').text( window.iSharrreTotalCount_0525344373b6071a7014cf3b3e57ef9e823c6513 );
          $('#sharrre-box-social-counter_0525344373b6071a7014cf3b3e57ef9e823c6513').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0525344373b6071a7014cf3b3e57ef9e823c6513').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0525344373b6071a7014cf3b3e57ef9e823c6513').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0525344373b6071a7014cf3b3e57ef9e823c6513( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0525344373b6071a7014cf3b3e57ef9e823c6513" style="display:none;">
    <span class="number" id="sharrre-social-counter_0525344373b6071a7014cf3b3e57ef9e823c6513"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          
<div class="social-counter">
  <span class="number">1</span>
  <svg class="icon bubble2"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#bubble2"></use></svg>
  <span class="counter-label">Commento</span>
</div>

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/economia/pizzium-pizzeria-.html">
            <picture>
              <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/2247662163012/pizzium-pizza-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/2247662163012/pizzium-pizza-2.jpg" alt="Le pizze regionali sbarcano a Torino: da Pizzium si fa il giro d&#039;Italia seduti a tavola">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/pizzium-pizzeria-.html" class="link">Le pizze regionali sbarcano a Torino: da Pizzium si fa il giro d&#039;Italia seduti a tavola</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/economia/offerte-di-lavoro/McDonalds-San-Maurizio-Canavese.html">
            <picture>
              <source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/53922688967400/mcdonald-s-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/53922688967400/mcdonald-s-2.jpg" alt="McDonald&rsquo;s apre un nuovo ristorante ed &egrave; alla ricerca di personale: come candidarsi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/McDonalds-San-Maurizio-Canavese.html" class="link">McDonald&rsquo;s apre un nuovo ristorante ed &egrave; alla ricerca di personale: come candidarsi</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/economia/offerte-di-lavoro/Iren-energia-operai-.html">
            <picture>
              <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/36748717480427/gruppo-iren-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/36748717480427/gruppo-iren-2.jpg" alt="Iren cerca personale: le posizioni aperte a Torino e provincia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/Iren-energia-operai-.html" class="link">Iren cerca personale: le posizioni aperte a Torino e provincia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/economia/cassa-integrazione.html">
            <picture>
              <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/4765551476438/uil-sciopero-via-chiesa-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/4765551476438/uil-sciopero-via-chiesa-2.jpg" alt="Cassa integrazione: in Piemonte aumento del 97,7% su agosto">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/cassa-integrazione.html" class="link">Cassa integrazione: in Piemonte aumento del 97,7% su agosto</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="27384"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="27411"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="27465"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="27438"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://3.citynews-torinotoday.stgy.ovh/~media/original-hi/4765551476438/uil-sciopero-via-chiesa-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/4765551476438/uil-sciopero-via-chiesa-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/4765551476438/uil-sciopero-via-chiesa-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/rifiuto-embraco-cassa-integrazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/31407618210051/riva-presso-chieri-protesta-lavoratori-embraco-11gen18-1-2.jpg" alt="Embraco dice no alla cassa integrazione e non ritira i licenziamenti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/rifiuto-embraco-cassa-integrazione.html" class="current link">Embraco dice no alla cassa integrazione e non ritira i licenziamenti</a></h4>
        <time class="timestamp">20 febbraio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/cassa-integrazione-mirafiori-luglio.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/52328710513681/comprensiorio-fiat-mirafiori-171009-2.jpg" alt="Mirafiori, ancora cassa integrazione per oltre 5000 lavoratori"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/cassa-integrazione-mirafiori-luglio.html" class="current link">Mirafiori, ancora cassa integrazione per oltre 5000 lavoratori</a></h4>
        <time class="timestamp">14 giugno 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/cassa-integrazione-italiaonline.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/14261530998983/lavoratori-italiaonline-sciopero-protesta-2-2.jpeg" alt="Italiaonline, stop ai licenziamenti: al via la cassa integrazione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/cassa-integrazione-italiaonline.html" class="current link">Italiaonline, stop ai licenziamenti: al via la cassa integrazione</a></h4>
        <time class="timestamp"> 3 luglio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>In Piemonte, ad agosto, la cassa integrazione &egrave; aumentata del 97,7% rispetto al mese precedente. La richiesta &egrave; stata di 2.023.253 ore: - 5,1% ordinaria, +286,4% straordinaria, 0% deroga. Si tratta del maggior incremento tra le regioni italiane sebbene nei primi otto mesi dell&rsquo;anno, ci sia stata <strong><a href="http://www.torinotoday.it/economia/cassa-integrazione-piemonte-2018.html">una diminuzione del 23% </a></strong>confronto allo stesso periodo del 2017. Dati - forniti dal Servizio politiche attive e passive del lavoro della UIL Nazionale - tuttavia inferiori rispetto alla media nazionale: in Italia sono state infatti autorizzate 150.719.406 ore, con una riduzione del 38,3%. E Torino in particolare ha un triste record: con 10.397.521 ore, &egrave; la 2&ordf; provincia pi&ugrave; cassaintegrata d&rsquo;Italia dopo Roma, mentre il Piemonte &egrave; al 2&deg; posto tra le regioni, preceduto solo dalla Lombardia.</p>

<blockquote>
<p>&ldquo;Per quanto, da sempre, i dati del mese di agosto devono essere considerati con cautela - ha commentato Gianni Cortese, segretario regionale della UIL -, l&rsquo;impennata di ore registrata in Piemonte, in particolare per la cassa integrazione straordinaria, desta preoccupazione, perch&eacute; testimonia la persistenza di difficolt&agrave; in un discreto numero di imprese. Se a ci&ograve; aggiungiamo l&rsquo;imminente esaurimento degli ammortizzatori per altre imprese, il quadro non &egrave; propriamente confortante&rdquo;.&nbsp;</p>
</blockquote>

<p>Da non sottovalutare inoltre, la crescita delle domande di disoccupazione (Naspi) che, nei primi 7 mesi dell&rsquo;anno, ha superato il milione. A luglio in particolare, si &egrave; registrato un raddoppio di richieste rispetto al mese precedente.&nbsp;</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.torinotoday.it%2Feconomia%2Fcassa-integrazione.html\u0026description_url=\u0026correlator=1537810043\u0026cust_params=Brand%3Dtorinotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=torinotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/rifiuto-embraco-cassa-integrazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/31407618210051/riva-presso-chieri-protesta-lavoratori-embraco-11gen18-1-2.jpg" alt="Embraco dice no alla cassa integrazione e non ritira i licenziamenti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/rifiuto-embraco-cassa-integrazione.html" class="current link">Embraco dice no alla cassa integrazione e non ritira i licenziamenti</a></h4>
        <time class="timestamp">20 febbraio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/cassa-integrazione-mirafiori-luglio.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/52328710513681/comprensiorio-fiat-mirafiori-171009-2.jpg" alt="Mirafiori, ancora cassa integrazione per oltre 5000 lavoratori"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/cassa-integrazione-mirafiori-luglio.html" class="current link">Mirafiori, ancora cassa integrazione per oltre 5000 lavoratori</a></h4>
        <time class="timestamp">14 giugno 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/economia/cassa-integrazione-italiaonline.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/14261530998983/lavoratori-italiaonline-sciopero-protesta-2-2.jpeg" alt="Italiaonline, stop ai licenziamenti: al via la cassa integrazione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/economia/cassa-integrazione-italiaonline.html" class="current link">Italiaonline, stop ai licenziamenti: al via la cassa integrazione</a></h4>
        <time class="timestamp"> 3 luglio 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/gianni-cortese/" class="btn block-btn default-btn rounded-btn">
                Gianni Cortese              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/cassa-integrazione/" class="btn block-btn default-btn rounded-btn">cassa integrazione</a></li>
        <li class="tag-item"><a href="/tag/lavoro/" class="btn block-btn default-btn rounded-btn">lavoro</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_92f278193b9bf9b8b2d5f757684a5e4131a5b604"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Cassa+integrazione%3A+in+Piemonte+aumento+del+97%2C7%25+su+agosto&url=http%3A%2F%2Fwww.torinotoday.it%2Feconomia%2Fcassa-integrazione.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Cassa%20integrazione%3A%20in%20Piemonte%20aumento%20del%2097%2C7%25%20su%20agosto%20%40%20http%3A%2F%2Fwww.torinotoday.it%2Feconomia%2Fcassa-integrazione.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.torinotoday.it%2Feconomia%2Fcassa-integrazione.html&text=Cassa+integrazione%3A+in+Piemonte+aumento+del+97%2C7%25+su+agosto">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Nk0J9lJexRvk9ScP_LLxg8Svm70Nei3lODAOv8XLOAO8GNTopMVxW8XaBiVAtPQMZfDkYiIYOOhizn6NCC0S2CnDErDCauRfwzZBQWURDOK13palrPE4kWwMj8Rw7Mr9KyXgZj4SCiD9yFWIXJt_L6QaRxQvldhezwUkX0Uqwv82BoNAR8690p8INrg0uY9ftg_IU8nnKR8Ey7IdeFN4eSuBP8">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_92f278193b9bf9b8b2d5f757684a5e4131a5b604 = 0;
       window.fSharrreTotalCount_92f278193b9bf9b8b2d5f757684a5e4131a5b604 = function( iCount )
       {
         window.iSharrreTotalCount_92f278193b9bf9b8b2d5f757684a5e4131a5b604 += iCount;
       
        if ( window.iSharrreTotalCount_92f278193b9bf9b8b2d5f757684a5e4131a5b604 > 0 )
        {
           $('#sharrre-social-counter_92f278193b9bf9b8b2d5f757684a5e4131a5b604').text( window.iSharrreTotalCount_92f278193b9bf9b8b2d5f757684a5e4131a5b604 );
           $('#sharrre-box-social-counter_92f278193b9bf9b8b2d5f757684a5e4131a5b604').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_92f278193b9bf9b8b2d5f757684a5e4131a5b604').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_92f278193b9bf9b8b2d5f757684a5e4131a5b604').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002227540\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_any\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002227570\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_any\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002227600\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_any\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002227630\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_any\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.torinotoday.it/economia/cassa-integrazione.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,440533,{"title":"Cassa integrazione: in Piemonte aumento del 97,7% su agosto","abstract":"Torino \u00e8 la seconda provincia pi\u00f9 cassaintegrata d\u2019Italia","link":"http:\/\/www.torinotoday.it\/economia\/cassa-integrazione.html","uri":"cassa-integrazione"},{"comments_enabled":true,"show_threaded_comments":false,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":1,"comments":1});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">1</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.torinotoday.it/economia/cassa-integrazione.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/cassa-integrazione/440533">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.torinotoday.it/economia/cassa-integrazione.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.torinotoday.it/economia/cassa-integrazione.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.torinotoday.it/economia/cassa-integrazione.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-394044_0" class="thread-comment level_0">
                <article id="commentBox-394044_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/will/52874585368587/" title="Profilo di Will">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Will" src="http://3.citynews.stgy.ovh/~shared/avatars/52874585368587/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/will/52874585368587/">Will</a>
                                             </span>

                      <time class="timestamp" title="luned&igrave;, 24 settembre 2018 - 16:44:37" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#time-icon"></use></svg>
                        <span class="comment_date-pfkead"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-394044_0">R: Cassa integrazione: in Piemonte aumento del 97,7% su agosto</b>

                      <span id="commentContent-394044_0">Bisogna dire che Gianni Cortese ha esposto il problema in maniera cortese.</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=OtEm8NTtivEWSkrxNFyX_d8fWju-PDHwMiC-8loD-NWRX-uls9ogYiBasU87N-lFIqsGMAz6butzXEwuHszjpLj_o0CEAASWdVY8-6CibNm6I_nQ25R69iqJ3muwbozsyLlyYY3dEhGA9SLv3dLQURq4Mfl6XZjFF9kyIVW_W9mPyhk2nSBmIGHDE2_JaCscTIeBf6FbhpDFv25_0_kDp3ILTxJV26hPseF1s7flEf2lWbJ5led3MwmiZ7pQN4g3laNi&__frame~tBpNOP=t9nwskN3vqP9Nnr74eD1yZP0NkYjkx" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.torinotoday.it/economia/cassa-integrazione.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/cassa-integrazione/440533" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/Sgomberi-roulotte-Cosenza-Corsica.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/43510427293863/torino-controlli-polizia-corso-cosenza-corso-corsica-24-set-2018-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/43510427293863/torino-controlli-polizia-corso-cosenza-corso-corsica-24-set-2018-3-2.jpg" alt="Dopo le proteste dei residenti, la polizia sgombera le roulotte usate come case"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/Sgomberi-roulotte-Cosenza-Corsica.html" class="link">
            Dopo le proteste dei residenti, la polizia sgombera le roulotte usate come case          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/morto-alvaro-gosswieler-bolivia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/58373373299717/gosswieler-alvaro-180923-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/58373373299717/gosswieler-alvaro-180923-2.jpeg" alt="Il triste ritorno a casa di Alvaro, l&amp;#039;ingegnere venuto qui per perfezionare le sue conoscenze"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/morto-alvaro-gosswieler-bolivia.html" class="link">
            Il triste ritorno a casa di Alvaro, l&#039;ingegnere venuto qui per perfezionare le sue conoscenze          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/video/sciopero-stazione-200-lavoratori-ferrovie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/55663228680510/09242018ferrovie_58-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/55663228680510/09242018ferrovie_58-2.jpg" alt="Sciopero a Torino Porta Nuova, a rischio 200 posti di lavoro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/video/" class="link">
            Video          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/video/sciopero-stazione-200-lavoratori-ferrovie.html" class="link">
            Sciopero a Torino Porta Nuova, a rischio 200 posti di lavoro          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/Pusher-Valentino-scavi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/53900354118807/pusher-spacciatori-valentino-polizia-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/53900354118807/pusher-spacciatori-valentino-polizia-1-2.jpg" alt="Scavano la terra del parco per nascondere la droga: tre pusher in manette"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/Pusher-Valentino-scavi.html" class="link">
            Scavano la terra del parco per nascondere la droga: tre pusher in manette          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/morto-scale-mobili-metropolitana-Alvaro-Gosswieler.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/6863348310522/metro-soccorsi-infortunio-anziano-stazione-xviii-dicembre-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/6863348310522/metro-soccorsi-infortunio-anziano-stazione-xviii-dicembre-2.jpg" alt="Cade dalle scale mobili della metropolitana, morto 29enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/morto-scale-mobili-metropolitana-Alvaro-Gosswieler.html">
          Cade dalle scale mobili della metropolitana, morto 29enne        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-investito-pirata-potenza-pianezza-Giovanni-Rizzo-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/40223709313617/Investito-pirata-corso-potenza-via-pianezza-180918.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/40223709313617/Investito-pirata-corso-potenza-via-pianezza-180918.jpg" alt="Travolto e ucciso mentre va a prendere il bus, si &amp;egrave; costituito il pirata della strada"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-investito-pirata-potenza-pianezza-Giovanni-Rizzo-.html">
          Travolto e ucciso mentre va a prendere il bus, si &egrave; costituito il pirata della strada        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/semaforo-vista-red.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/50040116831188/c5d43f63-1cdc-4ab2-9182-4810f70242a7-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/50040116831188/c5d43f63-1cdc-4ab2-9182-4810f70242a7-2.jpeg" alt="A Torino il primo semaforo Vista Red: multer&amp;agrave; chi passa col rosso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/semaforo-vista-red.html">
          A Torino il primo semaforo Vista Red: multer&agrave; chi passa col rosso        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/terremoto-frassinetto-18-settembre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/44838896124167/terremoto-frassinetto-180918-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/44838896124167/terremoto-frassinetto-180918-2.jpeg" alt="Scossa di terremoto sotto le montagne di prima mattina: registrata dai sismografi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/terremoto-frassinetto-18-settembre-2018.html">
          Scossa di terremoto sotto le montagne di prima mattina: registrata dai sismografi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/nuda-drogata-san-salvario.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/2655764803337/donna-nuda-strada-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/2655764803337/donna-nuda-strada-2.jpeg" alt="Corre completamente nuda in strada, poi salta a bordo dell&amp;#039;auto della polizia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/nuda-drogata-san-salvario.html">
          Corre completamente nuda in strada, poi salta a bordo dell&#039;auto della polizia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/investita-morta-strisce-lombardore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/23574337282298/investita-morta-ex-ss-460-lombardore-180922-1-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/23574337282298/investita-morta-ex-ss-460-lombardore-180922-1-2.jpeg" alt="Travolta mentre attraversa la strada sulle strisce pedonali: sbalzata di decine di metri, morta sul colpo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/investita-morta-strisce-lombardore.html">
          Travolta mentre attraversa la strada sulle strisce pedonali: sbalzata di decine di metri, morta sul colpo        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="27510"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.torinotoday.it/economia/cassa-integrazione.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.torinotoday.it/economia/cassa-integrazione.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Torino"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/TorinoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/torinotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/torinotoday/id1200457894?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TorinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.torinotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TorinoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TorinoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - TorinoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TorinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-torinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/TorinoToday">http:\/\/www.facebook.com\/TorinoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.torinotoday.it/economia/cassa-integrazione.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=bHss394N3Ka3P99lAdGVCWKoZ-p4_an96cfZuxDuahLn2AQMBMJHdYpb92bax20TMkgLIRqOHOWmnen0MrEV2SdJTwIEjzcPcyA41n-VS3AhookY_vXqDqTZ7-lh9Pj38e0tzBC89Z1Xcyw2nlzf4zhCtcwRA81ovpLUQJviqZGxm5OzkEpl99LhxvfZViovvmthvBPJxTMgWHWPB4OR1i1slhKBiEwXoxzrv_WlnVUxNQjfmh2pz8eNLnd2oDk&__frame~tBpNOP=DYZygXjjbsCMN1rJk7DApIC1DCjLpU" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-torinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "torino", "Torino" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0X7e,1.15E+2,0X68,9.7e+1,1.14E+2,101,0144,4.7e+1,0x64,0157,4.7e+1,126,47,0X63,0157,1.17E+2,1.1e+2,1.16e+2,4.7e+1,6.3E+1,0x62,95,6.9E+1)+_(0147,5.0e+1,0106,0X33,66,8.4E+1,0x65,107,7.0E+1,0X55,064,54,70,0X72,9.9e+1,0x7A,57,77,5.1e+1,5.7E+1,1.14E+2,0110,0x31,5.3E+1,77,115,1.08e+2,1.08e+2,0116,0X2D,1.15E+2,85,121,0142,0x6C,0142,0110,80,0117,101,7.6E+1,70)+_(7.9e+1,0X35,111,0x62,0X42,69,0x43,0167,0x66,0104,0x34,0146,061,0x71,78,0x53,0110,0x73,0X37,0X4D,0112,0117,7.4E+1,0X51,1.13e+2,7.2E+1,48,0126,0152,1.1E+2,111,0X4f,99,98,0146,0150,1.09e+2,100,0x59,105)+_(50,0165,0106,67,8.0e+1,56,76,0X53,121,0172,50,0150,0143,52,57,7.2e+1,0167,0x52,53,1.08E+2,1.14E+2,0122,7.9E+1,6.9E+1,107,8.4e+1,88,7.3E+1,4.5e+1,113,0170,105,1.08E+2,77,0131,7.0E+1,0153,102,055,102,070,0x49,0x56,7.3e+1,1.21E+2,0x36,5.1E+1,0X4C)+_(66,45,9.7E+1,117,0X33,104,070,0x46,1.21e+2,0167,1.12E+2,0124,9.7E+1,0165,117,107,0106,0X6f,0X78,0162,116,9.7e+1)+_(7.8e+1,064,122,56,7.7e+1,0X43,0x56,8.0E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#97;&#x72;&#101;&#100;&#x2f;&#x64;&#111;&#47;&#x7e;&#47;&#99;&#111;&#117;&#110;&#116;&#x2F;&#x3f;&#x6A;&#x51;&#x4a;&#109;&#103;&#x53;&#50;&#x64;&#x46;&#x4B;&#49;&#72;&#x53;&#x45;&#x6c;&#x30;&#57;&#102;&#77;&#x54;&#x6E;&#x68;&#x35;&#x6A;&#x41;&#45;&#x4A;&#49;&#90;&#x70;&#x64;&#x33;&#x79;&#x5a;&#x31;&#x5f;&#119;&#x74;&#x6b;&#66;&#73;&#x49;&#x4A;&#77;&#89;&#x2d;&#85;&#49;&#111;&#x6A;&#x6B;&#x70;&#74;&#x35;&#71;&#105;&#x54;&#112;&#52;&#x35;&#84;&#x6B;&#x77;&#x76;&#x37;&#x66;&#57;&#49;&#x37;&#x70;&#x6f;&#50;&#66;&#113;&#x32;&#x50;&#x38;&#x44;&#x70;&#x73;&#51;&#x66;&#55;&#118;&#77;&#121;&#103;&#x43;&#x48;&#x2d;&#x55;&#x4b;&#x44;&#x48;&#x6d;&#112;&#120;&#x59;&#70;&#x65;&#x43;&#x66;&#x72;&#x44;&#x32;&#109;&#98;&#x61;&#x2d;&#117;&#x37;&#79;&#57;&#x78;&#x51;&#x6c;&#85;&#x5A;&#83;&#103;&#x54;&#x49;&#113;&#71;&#x7a;&#115;&#106;&#103;&#x35;&#113;&#x43;&#117;&#x56;&#101;&#75;&#x41;&#x61;&#82;&#x48;&#69;&#107;&#x73;&#106;&#x45;&#108;&#102;&#x38;&#105;&#78;&#x48;&#72;&#x5f;&#x78;&#122;&#77;&#x45;&#106;&#65;&#78;&#x62;&#122;&#100;&#109;&#x36;&#x54;&#x34;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>