<!DOCTYPE html>
<html>

  <head>
   


<title>Colpo di fucile in via Monaco a Torrazza Piemonte | 23 agosto 2019</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Colpo di fucile in via Monaco a Torrazza Piemonte | 23 agosto 2019" />
<meta name="description" content="Colpo di fucile in mattinata: il proiettile resta conficcato nella porta di una casa" />
<meta name="keywords" content="colpo,pistola,fucile,poligono,monaco,torrazza,piemonte,casa,esploso,proiettile,porta" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200457894, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html" />

  <link rel="manifest" href="//www.torinotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//torinotoday.it/" />
  <link rel="preconnect" href="//torinotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-torinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-torinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-torinotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-torinotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html" />
  <link rel="icon" href="http://3.citynews-torinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-torinotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.torinotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html" />





  


  
          <meta property="og:title" content="Colpo di fucile in mattinata: il proiettile resta conficcato nella porta di una casa" />
      
          <meta property="og:description" content="&quot;Arrivava dal poligono&quot;" />
      
          <meta property="og:image" content="http://www.torinotoday.it/~media/horizontal-hi/56043585186656/via-monaco-torrazza-piemonte-190823-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.torinotoday.it/~media/horizontal-hi/56043585186656/via-monaco-torrazza-piemonte-190823-2.jpg" />

      
          <meta property="og:url" content="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html" />
      
          <meta property="og:site_name" content="TorinoToday" />
      
          <meta property="fb:app_id" content="150676204984253" />
      
          <meta property="fb:pages" content="202033353158227" />
        
  
  
    


  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/Davide%20Petrizzelli" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TorinoToday","alternateName":"TorinoToday Tutte le notizie di Torino","url":"http:\/\/www.torinotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TorinoToday","url":"http:\/\/www.torinotoday.it\/","logo":"http:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/TorinoToday","http:\/\/twitter.com\/torinotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393938279513","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.torinotoday.it\/cronaca\/colpo-pistola-monaco-torrazza.html"},"headline":"Colpo di fucile in mattinata: il proiettile resta conficcato nella porta di una casa","image":{"@type":"ImageObject","url":"http:\/\/www.torinotoday.it\/~media\/horizontal-hi\/56043585186656\/via-monaco-torrazza-piemonte-190823-2.jpg","height":563,"width":1000},"datePublished":"2019-08-23T18:40:01+02:00","dateModified":"2019-08-23T20:36:20+02:00","author":{"@type":"Person","name":"Davide Petrizzelli"},"publisher":{"@type":"Organization","name":"TorinoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"Arrivava dal poligono\""}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[1737801672&&1+~(1<<3.1e1)*2,051057|44497||912487656,(1<<7<<1)-1||787861260,828803143&&0xF,\u004dath.\u0045&&.7e1,1106541383&&-~0,\u004d\u0061\u0074h.\u0050\u0049&&~-1,(n=[\u006co\u0063\u0061ti\u006fn,\u006E\u0061v\u0069\u0067\u0061t\u006fr,\u0064\u006fc\u0075\u006de\u006Et])&&\u0065\u0076a\u006c,\u0070a\u0072se\u0049nt,(n=[n[0].\u0068o\u0073\u0074\u006Ea\u006De,[],n[0].\u0070\u0061th\u006Ea\u006de,n[0].\u0073\u0065\u0061r\u0063h.\u0073u\u0062\u0073t\u0072in\u0067(1),n[1].\u0075ser\u0041g\u0065\u006Et,n[2].\u0063oo\u006bie])&&\u0069\u0073N\u0061N,\u0075nesc\u0061\u0070\u0065(/cod%65%55RI%43%6Fmp%6f%6een%74/g.\u0073ou\u0072\u0063\u0065),\u0053\u0074ri\u006E\u0067.\u0066romChar\u0043\u006Fd\u0065(040|5),(2>>.5e1).\u0074o\u0053\u0074\u0072\u0069\u006e\u0067(),(6).\u0074\u006FS\u0074ri\u006eg().\u0073\u0075\u0062s\u0074\u0072\u0069\u006E\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(S=p[13],D))for((I)in(D[Y]))S=S+(!p[9](I)?p[13]:I)+(!D[Y][I]?p[13]:D[Y][I].\u0073\u006Fu\u0072ce);if((U=S.\u006Ceng\u0074\u0068)%2)return(n[1]);for(D=[],Y=p[6];U>(I=Y);C=p[010](S[Y+++1]+S[Y+++~0],p[3]*2+6)-02020,I&&(D[D.\u006c\u0065\u006e\u0067\u0074h]=(C^P)&p[2]),P=I?(C>>4)|((C<<4)&(p[2]-p[3])):C);return(D)};for((a)in(y=p[010](/25620143137/i.\u0073\u006furc\u0065,(c=p[7])&&010),c=c(/en/i.\u0073o\u0075\u0072\u0063\u0065+p[012]),l=[n[2],[[/9YIv1Y4ZDZMxyZ/m],{YZsyqxLx0Z1tJWhxtwIV:/GVLY5UTymV9W/im},[/iT/gmi]],n[0],n[3]])){for((u)in(a=l[a].\u0063\u0068\u0061r\u0041\u0074?(function(){for(i=c(l[a]),a=[],s=p[6];s<i.\u006c\u0065n\u0067t\u0068;a[a.\u006ce\u006Eg\u0074h]=(n[1]=i.\u0063\u0068ar\u0043o\u0064eAt(++s-1))==p[4]+p[3]*2?p[8](i.\u0073\u0075\u0062\u0073\u0074\u0072\u0069n\u0067(++s+~0,s+++1),1+p[3]):n[1]);return(a)})():m(l[a]))){y=p[3>>9]&(y+a[u]),y=((y>>034)&p[3])|((y<<4)&(p[0]-p[3]));}y=p[p[6]]&~y,y+=(y<p[6]*p[2]?p[4*p[6]]+1:~-1)}for((a)in(l=m([{GztW9VZX6xqyhwKXAZ7TguWW:/dYYSiTLYZt9zQxfy1UbZwzxvlzIY1y/i},{MwoWrvXX2T8W2tRTPzVtJx4v9V8z4XUVhx:/OuFx9Z0xPzQU2XTZlWJvXTixEWzUQUywWSHtfXZv/},{Pt0yytgZPZjwGt8VWZVzbtGzAYjvhw0wFyvu5WoY:/Ry1T8vZvnY2yLVvWDzOzIUtzDyvXVt3U0YTv1y3w0VWXkX3wFZfXXvlV/mi},{KuPTJt9ujY9UAvPVNU:/ItxZGvNxEuwy1wXv5VrV2UiXoyFydYItCWnYDu5u2W2UtYSt9Z1x0W2zbx/gim},[/4ZhVLxhYQTByNx9uuuExGzjwQwkwoZKUzZgZhXiZPz5udZ4YpuoTNYow7VRU/],{XYstZZuYnXuwQtTu5Z7t5UHuawty9ZLzDy4xXyET3ZlT2THXbtuZiYDy:/SzItDxrwAY6ZEUKzvt0y5Z/im},[/pwFZ3vrTnX0Z6xsw4tYy0wQTQZ2tzu/m]]))){u=l[a],l[a]^=a%(p[5]+1)?(p[2]&(y>>9>>p[4]))^(p[2]&y):(p[2]&(y>>p[3]>>>2>>p[4]))^((y>>(p[4]+1))&p[2]),s=(1<<(i=y%(2*p[3])+1))+~0,y=((y>>(0x20-i))&s)|(~s&(y<<i)),y=a%(p[5]+1)?((((p[2]&(y>>(p[3]-~0)))^(p[2]&~u))<<(p[3]-~0))|(p[1]&y)|((((y>>23>>p[5])&p[2])^(~u&p[2]))<<030)):(((p[p[6]]-p[1])&y)|((((y>>(1+p[4]))&p[2])^(p[2]&~u))<<(p[4]+1))|(u^(y&p[2]))),y=p[p[6]]&~y,y=y+(y<p[5]*p[6]?1+p[0]:~-1)}if(l=(a=p[6]*p[4],u=p[015],y-p[8]((c=p[7],/4A0C3C002/gim.\u0073\u006F\u0075rc\u0065),1.3e1)?m(d):l)){for(;a<l.\u006C\u0065ngth;u+=p[11]+(p[12]+l[++a+~0].\u0074oS\u0074ring(1+p[3])).\u0073l\u0069\u0063e(-2));return(c(c(/de/.\u0073\u006F\u0075\u0072\u0063\u0065+p[012])(u)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"torinotoday","raw_brand":"TorinoToday","city":"torino","raw_city":"Torino","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"torinotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019082301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Torrazza Piemonte", 
        zone:     "",
        channels: ["Cronaca"],
        tags:     ["intimidazioni","bravate"],
        person:   "",
        location: "",
        province: "Torino\/Torrazza Piemonte"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-torinotoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="27291"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="27333"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Torino</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Torino">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aglie/">Agli&egrave;</a>
        </li>
                <li>
          <a href="/notizie/airasca/">Airasca</a>
        </li>
                <li>
          <a href="/notizie/ala-di-stura/">Ala di Stura</a>
        </li>
                <li>
          <a href="/notizie/albiano-d-ivrea/">Albiano d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/alice-superiore/">Alice Superiore</a>
        </li>
                <li>
          <a href="/notizie/almese/">Almese</a>
        </li>
                <li>
          <a href="/notizie/alpette/">Alpette</a>
        </li>
                <li>
          <a href="/notizie/alpignano/">Alpignano</a>
        </li>
                <li>
          <a href="/notizie/andezeno/">Andezeno</a>
        </li>
                <li>
          <a href="/notizie/andrate/">Andrate</a>
        </li>
                <li>
          <a href="/notizie/angrogna/">Angrogna</a>
        </li>
                <li>
          <a href="/notizie/arignano/">Arignano</a>
        </li>
                <li>
          <a href="/notizie/avigliana/">Avigliana</a>
        </li>
                <li>
          <a href="/notizie/azeglio/">Azeglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/aurora/">Aurora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bairo/">Bairo</a>
        </li>
                <li>
          <a href="/notizie/balangero/">Balangero</a>
        </li>
                <li>
          <a href="/notizie/baldissero-canavese/">Baldissero Canavese</a>
        </li>
                <li>
          <a href="/notizie/baldissero-torinese/">Baldissero Torinese</a>
        </li>
                <li>
          <a href="/notizie/balme/">Balme</a>
        </li>
                <li>
          <a href="/notizie/banchette/">Banchette</a>
        </li>
                <li>
          <a href="/notizie/barbania/">Barbania</a>
        </li>
                <li>
          <a href="/notizie/bardonecchia/">Bardonecchia</a>
        </li>
                <li>
          <a href="/notizie/barone-canavese/">Barone Canavese</a>
        </li>
                <li>
          <a href="/notizie/beinasco/">Beinasco</a>
        </li>
                <li>
          <a href="/notizie/bibiana/">Bibiana</a>
        </li>
                <li>
          <a href="/notizie/bobbio-pellice/">Bobbio Pellice</a>
        </li>
                <li>
          <a href="/notizie/bollengo/">Bollengo</a>
        </li>
                <li>
          <a href="/notizie/borgaro-torinese/">Borgaro Torinese</a>
        </li>
                <li>
          <a href="/notizie/borgiallo/">Borgiallo</a>
        </li>
                <li>
          <a href="/notizie/borgofranco-d-ivrea/">Borgofranco d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/borgomasino/">Borgomasino</a>
        </li>
                <li>
          <a href="/notizie/borgone-susa/">Borgone Susa</a>
        </li>
                <li>
          <a href="/notizie/bosconero/">Bosconero</a>
        </li>
                <li>
          <a href="/notizie/brandizzo/">Brandizzo</a>
        </li>
                <li>
          <a href="/notizie/bricherasio/">Bricherasio</a>
        </li>
                <li>
          <a href="/notizie/brosso/">Brosso</a>
        </li>
                <li>
          <a href="/notizie/brozolo/">Brozolo</a>
        </li>
                <li>
          <a href="/notizie/bruino/">Bruino</a>
        </li>
                <li>
          <a href="/notizie/brusasco/">Brusasco</a>
        </li>
                <li>
          <a href="/notizie/bruzolo/">Bruzolo</a>
        </li>
                <li>
          <a href="/notizie/buriasco/">Buriasco</a>
        </li>
                <li>
          <a href="/notizie/burolo/">Burolo</a>
        </li>
                <li>
          <a href="/notizie/busano/">Busano</a>
        </li>
                <li>
          <a href="/notizie/bussoleno/">Bussoleno</a>
        </li>
                <li>
          <a href="/notizie/buttigliera-alta/">Buttigliera Alta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barca/">Barca</a>
        </li>
                <li>
          <a href="/notizie/barriera-di-milano/">Barriera di Milano</a>
        </li>
                <li>
          <a href="/notizie/bertolla/">Bertolla</a>
        </li>
                <li>
          <a href="/notizie/borgata-lesna/">Borgata Lesna</a>
        </li>
                <li>
          <a href="/notizie/borgo-po/">Borgo Po</a>
        </li>
                <li>
          <a href="/notizie/borgo-vittoria/">Borgo Vittoria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cafasse/">Cafasse</a>
        </li>
                <li>
          <a href="/notizie/caluso/">Caluso</a>
        </li>
                <li>
          <a href="/notizie/cambiano/">Cambiano</a>
        </li>
                <li>
          <a href="/notizie/campiglione-fenile/">Campiglione-Fenile</a>
        </li>
                <li>
          <a href="/notizie/candia-canavese/">Candia Canavese</a>
        </li>
                <li>
          <a href="/notizie/candiolo/">Candiolo</a>
        </li>
                <li>
          <a href="/notizie/canischio/">Canischio</a>
        </li>
                <li>
          <a href="/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="/notizie/cantoira/">Cantoira</a>
        </li>
                <li>
          <a href="/notizie/caprie/">Caprie</a>
        </li>
                <li>
          <a href="/notizie/caravino/">Caravino</a>
        </li>
                <li>
          <a href="/notizie/carema/">Carema</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/carmagnola/">Carmagnola</a>
        </li>
                <li>
          <a href="/notizie/casalborgone/">Casalborgone</a>
        </li>
                <li>
          <a href="/notizie/cascinette-d-ivrea/">Cascinette d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/caselette/">Caselette</a>
        </li>
                <li>
          <a href="/notizie/caselle-torinese/">Caselle Torinese</a>
        </li>
                <li>
          <a href="/notizie/castagneto-po/">Castagneto Po</a>
        </li>
                <li>
          <a href="/notizie/castagnole-piemonte/">Castagnole Piemonte</a>
        </li>
                <li>
          <a href="/notizie/castellamonte/">Castellamonte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-nigra/">Castelnuovo Nigra</a>
        </li>
                <li>
          <a href="/notizie/castiglione-torinese/">Castiglione Torinese</a>
        </li>
                <li>
          <a href="/notizie/cavagnolo/">Cavagnolo</a>
        </li>
                <li>
          <a href="/notizie/cavour/">Cavour</a>
        </li>
                <li>
          <a href="/notizie/cercenasco/">Cercenasco</a>
        </li>
                <li>
          <a href="/notizie/ceres/">Ceres</a>
        </li>
                <li>
          <a href="/notizie/ceresole-reale/">Ceresole Reale</a>
        </li>
                <li>
          <a href="/notizie/cesana-torinese/">Cesana Torinese</a>
        </li>
                <li>
          <a href="/notizie/chialamberto/">Chialamberto</a>
        </li>
                <li>
          <a href="/notizie/chianocco/">Chianocco</a>
        </li>
                <li>
          <a href="/notizie/chiaverano/">Chiaverano</a>
        </li>
                <li>
          <a href="/notizie/chieri/">Chieri</a>
        </li>
                <li>
          <a href="/notizie/chiesanuova/">Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/chiomonte/">Chiomonte</a>
        </li>
                <li>
          <a href="/notizie/chiusa-di-san-michele/">Chiusa di San Michele</a>
        </li>
                <li>
          <a href="/notizie/chivasso/">Chivasso</a>
        </li>
                <li>
          <a href="/notizie/ciconio/">Ciconio</a>
        </li>
                <li>
          <a href="/notizie/cintano/">Cintano</a>
        </li>
                <li>
          <a href="/notizie/cinzano/">Cinzano</a>
        </li>
                <li>
          <a href="/notizie/cirie/">Ciri&egrave;</a>
        </li>
                <li>
          <a href="/notizie/claviere/">Claviere</a>
        </li>
                <li>
          <a href="/notizie/coassolo-torinese/">Coassolo Torinese</a>
        </li>
                <li>
          <a href="/notizie/coazze/">Coazze</a>
        </li>
                <li>
          <a href="/notizie/collegno/">Collegno</a>
        </li>
                <li>
          <a href="/notizie/colleretto-castelnuovo/">Colleretto Castelnuovo</a>
        </li>
                <li>
          <a href="/notizie/colleretto-giacosa/">Colleretto Giacosa</a>
        </li>
                <li>
          <a href="/notizie/condove/">Condove</a>
        </li>
                <li>
          <a href="/notizie/corio/">Corio</a>
        </li>
                <li>
          <a href="/notizie/cossano-canavese/">Cossano Canavese</a>
        </li>
                <li>
          <a href="/notizie/cuceglio/">Cuceglio</a>
        </li>
                <li>
          <a href="/notizie/cumiana/">Cumiana</a>
        </li>
                <li>
          <a href="/notizie/cuorgne/">Cuorgn&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campidoglio/">Campidoglio</a>
        </li>
                <li>
          <a href="/notizie/cavoretto/">Cavoretto</a>
        </li>
                <li>
          <a href="/notizie/cenisia/">Cenisia</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cit-turin/">Cit Turin</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/druento/">Druento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/exilles/">Exilles</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falchera/">Falchera</a>
        </li>
                <li>
          <a href="/notizie/filadelfia/">Filadelfia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/favria/">Favria</a>
        </li>
                <li>
          <a href="/notizie/feletto/">Feletto</a>
        </li>
                <li>
          <a href="/notizie/fenestrelle/">Fenestrelle</a>
        </li>
                <li>
          <a href="/notizie/fiano/">Fiano</a>
        </li>
                <li>
          <a href="/notizie/fiorano-canavese/">Fiorano Canavese</a>
        </li>
                <li>
          <a href="/notizie/foglizzo/">Foglizzo</a>
        </li>
                <li>
          <a href="/notizie/forno-canavese/">Forno Canavese</a>
        </li>
                <li>
          <a href="/notizie/frassinetto/">Frassinetto</a>
        </li>
                <li>
          <a href="/notizie/front/">Front</a>
        </li>
                <li>
          <a href="/notizie/frossasco/">Frossasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzigliana/">Garzigliana</a>
        </li>
                <li>
          <a href="/notizie/gassino-torinese/">Gassino Torinese</a>
        </li>
                <li>
          <a href="/notizie/germagnano/">Germagnano</a>
        </li>
                <li>
          <a href="/notizie/giaglione/">Giaglione</a>
        </li>
                <li>
          <a href="/notizie/giaveno/">Giaveno</a>
        </li>
                <li>
          <a href="/notizie/givoletto/">Givoletto</a>
        </li>
                <li>
          <a href="/notizie/gravere/">Gravere</a>
        </li>
                <li>
          <a href="/notizie/groscavallo/">Groscavallo</a>
        </li>
                <li>
          <a href="/notizie/grosso/">Grosso</a>
        </li>
                <li>
          <a href="/notizie/grugliasco/">Grugliasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ingria/">Ingria</a>
        </li>
                <li>
          <a href="/notizie/inverso-pinasca/">Inverso Pinasca</a>
        </li>
                <li>
          <a href="/notizie/isolabella/">Isolabella</a>
        </li>
                <li>
          <a href="/notizie/issiglio/">Issiglio</a>
        </li>
                <li>
          <a href="/notizie/ivrea/">Ivrea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/la-cassa/">La Cassa</a>
        </li>
                <li>
          <a href="/notizie/la-loggia/">La Loggia</a>
        </li>
                <li>
          <a href="/notizie/lanzo-torinese/">Lanzo Torinese</a>
        </li>
                <li>
          <a href="/notizie/lauriano/">Lauriano</a>
        </li>
                <li>
          <a href="/notizie/leini/">Lein&igrave;</a>
        </li>
                <li>
          <a href="/notizie/lemie/">Lemie</a>
        </li>
                <li>
          <a href="/notizie/lessolo/">Lessolo</a>
        </li>
                <li>
          <a href="/notizie/levone/">Levone</a>
        </li>
                <li>
          <a href="/notizie/locana/">Locana</a>
        </li>
                <li>
          <a href="/notizie/lombardore/">Lombardore</a>
        </li>
                <li>
          <a href="/notizie/lombriasco/">Lombriasco</a>
        </li>
                <li>
          <a href="/notizie/loranze/">Loranz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/lugnacco/">Lugnacco</a>
        </li>
                <li>
          <a href="/notizie/luserna-san-giovanni/">Luserna San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/lusernetta/">Lusernetta</a>
        </li>
                <li>
          <a href="/notizie/lusiglie/">Lusigli&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lingotto/">Lingotto</a>
        </li>
                <li>
          <a href="/notizie/lucento/">Lucento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macello/">Macello</a>
        </li>
                <li>
          <a href="/notizie/maglione/">Maglione</a>
        </li>
                <li>
          <a href="/notizie/mappano/">Mappano</a>
        </li>
                <li>
          <a href="/notizie/marentino/">Marentino</a>
        </li>
                <li>
          <a href="/notizie/massello/">Massello</a>
        </li>
                <li>
          <a href="/notizie/mathi/">Mathi</a>
        </li>
                <li>
          <a href="/notizie/mattie/">Mattie</a>
        </li>
                <li>
          <a href="/notizie/mazze/">Mazz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/meana-di-susa/">Meana di Susa</a>
        </li>
                <li>
          <a href="/notizie/mercenasco/">Mercenasco</a>
        </li>
                <li>
          <a href="/notizie/meugliano/">Meugliano</a>
        </li>
                <li>
          <a href="/notizie/mezzenile/">Mezzenile</a>
        </li>
                <li>
          <a href="/notizie/mombello-di/">Mombello di</a>
        </li>
                <li>
          <a href="/notizie/mompantero/">Mompantero</a>
        </li>
                <li>
          <a href="/notizie/monastero-di-lanzo/">Monastero di Lanzo</a>
        </li>
                <li>
          <a href="/notizie/moncalieri/">Moncalieri</a>
        </li>
                <li>
          <a href="/notizie/moncenisio/">Moncenisio</a>
        </li>
                <li>
          <a href="/notizie/montaldo-torinese/">Montaldo Torinese</a>
        </li>
                <li>
          <a href="/notizie/montalenghe/">Montalenghe</a>
        </li>
                <li>
          <a href="/notizie/montalto-dora/">Montalto Dora</a>
        </li>
                <li>
          <a href="/notizie/montanaro/">Montanaro</a>
        </li>
                <li>
          <a href="/notizie/monteu-da-po/">Monteu da Po</a>
        </li>
                <li>
          <a href="/notizie/moriondo-torinese/">Moriondo Torinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-di-campagna/">Madonna di Campagna</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-nord/">Mirafiori Nord</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-sud/">Mirafiori Sud</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nichelino/">Nichelino</a>
        </li>
                <li>
          <a href="/notizie/noasca/">Noasca</a>
        </li>
                <li>
          <a href="/notizie/nole/">Nole</a>
        </li>
                <li>
          <a href="/notizie/nomaglio/">Nomaglio</a>
        </li>
                <li>
          <a href="/notizie/none/">None</a>
        </li>
                <li>
          <a href="/notizie/novalesa/">Novalesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nizza-millefonti/">Nizza Millefonti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oglianico/">Oglianico</a>
        </li>
                <li>
          <a href="/notizie/orbassano/">Orbassano</a>
        </li>
                <li>
          <a href="/notizie/orio-canavese/">Orio Canavese</a>
        </li>
                <li>
          <a href="/notizie/osasco/">Osasco</a>
        </li>
                <li>
          <a href="/notizie/osasio/">Osasio</a>
        </li>
                <li>
          <a href="/notizie/oulx/">Oulx</a>
        </li>
                <li>
          <a href="/notizie/ozegna/">Ozegna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-canavese/">Palazzo Canavese</a>
        </li>
                <li>
          <a href="/notizie/pancalieri/">Pancalieri</a>
        </li>
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pavarolo/">Pavarolo</a>
        </li>
                <li>
          <a href="/notizie/pavone-canavese/">Pavone Canavese</a>
        </li>
                <li>
          <a href="/notizie/pecco/">Pecco</a>
        </li>
                <li>
          <a href="/notizie/pecetto-torinese/">Pecetto Torinese</a>
        </li>
                <li>
          <a href="/notizie/perosa-argentina/">Perosa Argentina</a>
        </li>
                <li>
          <a href="/notizie/perosa-canavese/">Perosa Canavese</a>
        </li>
                <li>
          <a href="/notizie/perrero/">Perrero</a>
        </li>
                <li>
          <a href="/notizie/pertusio/">Pertusio</a>
        </li>
                <li>
          <a href="/notizie/pessinetto/">Pessinetto</a>
        </li>
                <li>
          <a href="/notizie/pianezza/">Pianezza</a>
        </li>
                <li>
          <a href="/notizie/pinasca/">Pinasca</a>
        </li>
                <li>
          <a href="/notizie/pinerolo/">Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/pino-torinese/">Pino Torinese</a>
        </li>
                <li>
          <a href="/notizie/piobesi-torinese/">Piobesi Torinese</a>
        </li>
                <li>
          <a href="/notizie/piossasco/">Piossasco</a>
        </li>
                <li>
          <a href="/notizie/piscina/">Piscina</a>
        </li>
                <li>
          <a href="/notizie/piverone/">Piverone</a>
        </li>
                <li>
          <a href="/notizie/poirino/">Poirino</a>
        </li>
                <li>
          <a href="/notizie/pomaretto/">Pomaretto</a>
        </li>
                <li>
          <a href="/notizie/pont-canavese/">Pont-Canavese</a>
        </li>
                <li>
          <a href="/notizie/porte/">Porte</a>
        </li>
                <li>
          <a href="/notizie/pragelato/">Pragelato</a>
        </li>
                <li>
          <a href="/notizie/prali/">Prali</a>
        </li>
                <li>
          <a href="/notizie/pralormo/">Pralormo</a>
        </li>
                <li>
          <a href="/notizie/pramollo/">Pramollo</a>
        </li>
                <li>
          <a href="/notizie/prarostino/">Prarostino</a>
        </li>
                <li>
          <a href="/notizie/prascorsano/">Prascorsano</a>
        </li>
                <li>
          <a href="/notizie/pratiglione/">Pratiglione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pozzostrada/">Pozzostrada</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quagliuzzo/">Quagliuzzo</a>
        </li>
                <li>
          <a href="/notizie/quassolo/">Quassolo</a>
        </li>
                <li>
          <a href="/notizie/quincinetto/">Quincinetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reano/">Reano</a>
        </li>
                <li>
          <a href="/notizie/ribordone/">Ribordone</a>
        </li>
                <li>
          <a href="/notizie/riva-presso-chieri/">Riva Presso Chieri</a>
        </li>
                <li>
          <a href="/notizie/rivalba/">Rivalba</a>
        </li>
                <li>
          <a href="/notizie/rivalta-di-torino/">Rivalta di Torino</a>
        </li>
                <li>
          <a href="/notizie/rivara/">Rivara</a>
        </li>
                <li>
          <a href="/notizie/rivarolo-canavese/">Rivarolo Canavese</a>
        </li>
                <li>
          <a href="/notizie/rivarossa/">Rivarossa</a>
        </li>
                <li>
          <a href="/notizie/rivoli/">Rivoli</a>
        </li>
                <li>
          <a href="/notizie/robassomero/">Robassomero</a>
        </li>
                <li>
          <a href="/notizie/rocca-canavese/">Rocca Canavese</a>
        </li>
                <li>
          <a href="/notizie/roletto/">Roletto</a>
        </li>
                <li>
          <a href="/notizie/romano-canavese/">Romano Canavese</a>
        </li>
                <li>
          <a href="/notizie/ronco-canavese/">Ronco Canavese</a>
        </li>
                <li>
          <a href="/notizie/rondissone/">Rondissone</a>
        </li>
                <li>
          <a href="/notizie/rora/">Ror&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rosta/">Rosta</a>
        </li>
                <li>
          <a href="/notizie/roure/">Roure</a>
        </li>
                <li>
          <a href="/notizie/rubiana/">Rubiana</a>
        </li>
                <li>
          <a href="/notizie/rueglio/">Rueglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rebaudengo/">Rebaudengo</a>
        </li>
                <li>
          <a href="/notizie/regio-parco/">Regio Parco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salassa/">Salassa</a>
        </li>
                <li>
          <a href="/notizie/salbertrand/">Salbertrand</a>
        </li>
                <li>
          <a href="/notizie/salerano-canavese/">Salerano Canavese</a>
        </li>
                <li>
          <a href="/notizie/salza-di-pinerolo/">Salza di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/samone/">Samone</a>
        </li>
                <li>
          <a href="/notizie/san-benigno-canavese/">San Benigno Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-carlo-canavese/">San Carlo Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-colombano-belmonte/">San Colombano Belmonte</a>
        </li>
                <li>
          <a href="/notizie/san-didero/">San Didero</a>
        </li>
                <li>
          <a href="/notizie/san-francesco-al-campo/">San Francesco al Campo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-chisone/">San Germano Chisone</a>
        </li>
                <li>
          <a href="/notizie/san-gillio/">San Gillio</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-canavese/">San Giorgio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-giorio-di-susa/">San Giorio di Susa</a>
        </li>
                <li>
          <a href="/notizie/san-giusto-canavese/">San Giusto Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-martino-canavese/">San Martino Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-maurizio-canavese/">San Maurizio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-torinese/">San Mauro Torinese</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-val-lemina/">San Pietro Val Lemina</a>
        </li>
                <li>
          <a href="/notizie/san-ponso/">San Ponso</a>
        </li>
                <li>
          <a href="/notizie/san-raffaele-cimena/">San Raffaele Cimena</a>
        </li>
                <li>
          <a href="/notizie/san-sebastiano-da-po/">San Sebastiano da Po</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-di-pinerolo/">San Secondo di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/sangano/">Sangano</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-torino/">Sant&#039;Ambrogio di Torino</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino-di-susa/">Sant&#039;Antonino di Susa</a>
        </li>
                <li>
          <a href="/notizie/santena/">Santena</a>
        </li>
                <li>
          <a href="/notizie/sauze-d-oulx/">Sauze d&#039;Oulx</a>
        </li>
                <li>
          <a href="/notizie/sauze-di-cesana/">Sauze di Cesana</a>
        </li>
                <li>
          <a href="/notizie/scalenghe/">Scalenghe</a>
        </li>
                <li>
          <a href="/notizie/scarmagno/">Scarmagno</a>
        </li>
                <li>
          <a href="/notizie/sciolze/">Sciolze</a>
        </li>
                <li>
          <a href="/notizie/sestriere/">Sestriere</a>
        </li>
                <li>
          <a href="/notizie/settimo-rottaro/">Settimo Rottaro</a>
        </li>
                <li>
          <a href="/notizie/settimo-torinese/">Settimo Torinese</a>
        </li>
                <li>
          <a href="/notizie/settimo-vittone/">Settimo Vittone</a>
        </li>
                <li>
          <a href="/notizie/sparone/">Sparone</a>
        </li>
                <li>
          <a href="/notizie/strambinello/">Strambinello</a>
        </li>
                <li>
          <a href="/notizie/strambino/">Strambino</a>
        </li>
                <li>
          <a href="/notizie/susa/">Susa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-salvario/">San Salvario</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavagnasco/">Tavagnasco</a>
        </li>
                <li>
          <a href="/notizie/torrazza-piemonte/">Torrazza Piemonte</a>
        </li>
                <li>
          <a href="/notizie/torre-canavese/">Torre Canavese</a>
        </li>
                <li>
          <a href="/notizie/torre-pellice/">Torre Pellice</a>
        </li>
                <li>
          <a href="/notizie/trana/">Trana</a>
        </li>
                <li>
          <a href="/notizie/trausella/">Trausella</a>
        </li>
                <li>
          <a href="/notizie/traversella/">Traversella</a>
        </li>
                <li>
          <a href="/notizie/traves/">Traves</a>
        </li>
                <li>
          <a href="/notizie/trofarello/">Trofarello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usseaux/">Usseaux</a>
        </li>
                <li>
          <a href="/notizie/usseglio/">Usseglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaie/">Vaie</a>
        </li>
                <li>
          <a href="/notizie/val-della-torre/">Val della Torre</a>
        </li>
                <li>
          <a href="/notizie/valgioie/">Valgioie</a>
        </li>
                <li>
          <a href="/notizie/vallo-torinese/">Vallo Torinese</a>
        </li>
                <li>
          <a href="/notizie/valperga/">Valperga</a>
        </li>
                <li>
          <a href="/notizie/valprato-soana/">Valprato Soana</a>
        </li>
                <li>
          <a href="/notizie/varisella/">Varisella</a>
        </li>
                <li>
          <a href="/notizie/vauda-canavese/">Vauda Canavese</a>
        </li>
                <li>
          <a href="/notizie/venaria-reale/">Venaria Reale</a>
        </li>
                <li>
          <a href="/notizie/venaus/">Venaus</a>
        </li>
                <li>
          <a href="/notizie/verolengo/">Verolengo</a>
        </li>
                <li>
          <a href="/notizie/verrua-savoia/">Verrua Savoia</a>
        </li>
                <li>
          <a href="/notizie/vestigne/">Vestign&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vialfre/">Vialfr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vico-canavese/">Vico Canavese</a>
        </li>
                <li>
          <a href="/notizie/vidracco/">Vidracco</a>
        </li>
                <li>
          <a href="/notizie/vigone/">Vigone</a>
        </li>
                <li>
          <a href="/notizie/villafranca-piemonte/">Villafranca Piemonte</a>
        </li>
                <li>
          <a href="/notizie/villanova-canavese/">Villanova Canavese</a>
        </li>
                <li>
          <a href="/notizie/villar-dora/">Villar Dora</a>
        </li>
                <li>
          <a href="/notizie/villar-focchiardo/">Villar Focchiardo</a>
        </li>
                <li>
          <a href="/notizie/villar-pellice/">Villar Pellice</a>
        </li>
                <li>
          <a href="/notizie/villar-perosa/">Villar Perosa</a>
        </li>
                <li>
          <a href="/notizie/villarbasse/">Villarbasse</a>
        </li>
                <li>
          <a href="/notizie/villareggia/">Villareggia</a>
        </li>
                <li>
          <a href="/notizie/villastellone/">Villastellone</a>
        </li>
                <li>
          <a href="/notizie/vinovo/">Vinovo</a>
        </li>
                <li>
          <a href="/notizie/virle-piemonte/">Virle Piemonte</a>
        </li>
                <li>
          <a href="/notizie/vische/">Vische</a>
        </li>
                <li>
          <a href="/notizie/vistrorio/">Vistrorio</a>
        </li>
                <li>
          <a href="/notizie/viu/">Vi&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/volpiano/">Volpiano</a>
        </li>
                <li>
          <a href="/notizie/volvera/">Volvera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallette/">Vallette</a>
        </li>
                <li>
          <a href="/notizie/vanchiglia/">Vanchiglia</a>
        </li>
                <li>
          <a href="/notizie/villaretto/">Villaretto</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="27318"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/torrazza-piemonte/" class="link">
            Torrazza Piemonte          </a>
        </span>

        
                <span class="entry-label">/
          Via Antonio Monaco        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Colpo di fucile in mattinata: il proiettile resta conficcato nella porta di una casa</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">"Arrivava dal poligono"</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/davide-petrizzelli/45381831509444/">
          <img class="avatar avatar-lg" src="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/39564301108460/p_20181231_103605_bf-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/davide-petrizzelli/45381831509444/">
                    Davide Petrizzelli                  </a>
        
                
        <a href="https://twitter.com/dpetrix" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Giornalista      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="pwp7mp">
            23 agosto 2019 18:40          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0619513d6a231a8bf26fe21c7d5d6ab12b291287"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Colpo+di+fucile+in+mattinata%3A+il+proiettile+resta+conficcato+nella+porta+di+una+casa&url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Fcolpo-pistola-monaco-torrazza.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Colpo%20di%20fucile%20in%20mattinata%3A%20il%20proiettile%20resta%20conficcato%20nella%20porta%20di%20una%20casa%20%40%20http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Fcolpo-pistola-monaco-torrazza.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Fcolpo-pistola-monaco-torrazza.html&text=Colpo+di+fucile+in+mattinata%3A+il+proiettile+resta+conficcato+nella+porta+di+una+casa">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tbbun31ATS9W7Qtn5nzKR8CIFkiksa4YDK9d8l_5QQVujhILyBZ1jXMqyR1oNeVr2qRcfP_fxCBQNvt503tuqcNpTjlzeb7zoCa3NHWTGhVzja5rr8dJzsVntpESOMpDL4kCRMm4fN2Q8QGwrgibcGdavEagPpkaY4s7doXfZgMpNYPzpXyl5ujYrkLT1gNAISNL4seoC-">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0619513d6a231a8bf26fe21c7d5d6ab12b291287 = 0;
      window.fSharrreTotalCount_0619513d6a231a8bf26fe21c7d5d6ab12b291287 = function( iCount )
      {
        window.iSharrreTotalCount_0619513d6a231a8bf26fe21c7d5d6ab12b291287 += iCount;
       
        if ( window.iSharrreTotalCount_0619513d6a231a8bf26fe21c7d5d6ab12b291287 > 0 )
        {
          $('#sharrre-social-counter_0619513d6a231a8bf26fe21c7d5d6ab12b291287').text( window.iSharrreTotalCount_0619513d6a231a8bf26fe21c7d5d6ab12b291287 );
          $('#sharrre-box-social-counter_0619513d6a231a8bf26fe21c7d5d6ab12b291287').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0619513d6a231a8bf26fe21c7d5d6ab12b291287').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0619513d6a231a8bf26fe21c7d5d6ab12b291287').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0619513d6a231a8bf26fe21c7d5d6ab12b291287( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0619513d6a231a8bf26fe21c7d5d6ab12b291287" style="display:none;">
    <span class="number" id="sharrre-social-counter_0619513d6a231a8bf26fe21c7d5d6ab12b291287"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/saracinesca-sfondata-castello-moro-nichelino.html">
            <picture>
              <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/52845088988438/saracinesca-centro-commerciale-il-castello-nichelino-sfondata-190822-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/52845088988438/saracinesca-centro-commerciale-il-castello-nichelino-sfondata-190822-2.jpeg" alt="Furgone-ariete sfonda la saracinesca del centro commerciale, poi i ladri fanno bottino pieno">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/saracinesca-sfondata-castello-moro-nichelino.html" class="link">Furgone-ariete sfonda la saracinesca del centro commerciale, poi i ladri fanno bottino pieno</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/impiccato-san-francesco-al-campo-22-agosto-2019.html">
            <picture>
              <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/2425145604506/impiccato-bosco-san-francesco-al-campo-190822-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/2425145604506/impiccato-bosco-san-francesco-al-campo-190822-2.jpeg" alt="Orrore nel boschetto: uomo trovato impiccato a un albero">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/impiccato-san-francesco-al-campo-22-agosto-2019.html" class="link">Orrore nel boschetto: uomo trovato impiccato a un albero</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/san-benigno-canavese-22-agosto-2019.html">
            <picture>
              <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/46869071140661/mini-muro-villetta-sp87-san-benigno-canavese-190822-1-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/46869071140661/mini-muro-villetta-sp87-san-benigno-canavese-190822-1-2.jpeg" alt="Auto esce di strada e si schianta contro il muro di una villetta: conducente in ospedale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/san-benigno-canavese-22-agosto-2019.html" class="link">Auto esce di strada e si schianta contro il muro di una villetta: conducente in ospedale</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/montalto-dora-22-agosto-2019.html">
            <picture>
              <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/58947877280366/Auto-trattore-via-ivrea-via-cernaia-montalto-dora-190822.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/58947877280366/Auto-trattore-via-ivrea-via-cernaia-montalto-dora-190822.jpg" alt="Auto contro trattore che si ribalta all&#039;incrocio: grave un uomo, strada chiusa a lungo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/montalto-dora-22-agosto-2019.html" class="link">Auto contro trattore che si ribalta all&#039;incrocio: grave un uomo, strada chiusa a lungo</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="27375"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="27402"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="27456"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="27429"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-torinotoday.stgy.ovh/~media/original-hi/56043585186656/via-monaco-torrazza-piemonte-190823-2.jpg"
              class="fancybox" onclick="return false;"
              title="Via Monaco a Torrazza Piemonte, dove &egrave; stato esploso il colpo">
              <picture>
                <source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-hi/56043585186656/via-monaco-torrazza-piemonte-190823-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/56043585186656/via-monaco-torrazza-piemonte-190823-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#camera-icon" />
              </svg>Via Monaco a Torrazza Piemonte, dove &egrave; stato esploso il colpo</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/estorsione-tornaco-arresti-brandizzo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/53213033950870/rapina-anziana-bollengo-carabinieri-180101-2.jpeg" alt="Spari contro la casa di un imprenditore: identificati i responsabili, quattro arresti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/estorsione-tornaco-arresti-brandizzo.html" class="current link">Spari contro la casa di un imprenditore: identificati i responsabili, quattro arresti</a></h4>
        <time class="timestamp">11 aprile 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/sparo-edicola-tabaccheria-cubo-chivasso.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/27803608979513/edicola-tabaccheria-cubo-ss26-181217-2.jpeg" alt="Colpo di pistola nella notte contro l&amp;#039;edicola-tabaccheria, investigatori al lavoro"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/sparo-edicola-tabaccheria-cubo-chivasso.html" class="current link">Colpo di pistola nella notte contro l&#039;edicola-tabaccheria, investigatori al lavoro</a></h4>
        <time class="timestamp">19 dicembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/Vinovo-abitazione-spari.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/55902066939671/vetro-rotto-3.jpg" alt="Fucilate rompono un vetro nella notte, bravata o intimidazione?"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/Vinovo-abitazione-spari.html" class="current link">Fucilate rompono un vetro nella notte, bravata o intimidazione?</a></h4>
        <time class="timestamp">23 agosto 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Un colpo di fucile&nbsp;&egrave; stato esploso da qualcuno nella mattinata di ieri, gioved&igrave; 22 agosto 2019, ed &egrave; finito contro un&#39;abitazione di via Monaco a Torrazza Piemonte.</p>

<p>Le circostanze sono del tutto da accertare. Il proiettile ha prima scalfito una grondaia e poi ha terminato la sua corsa contro la casa di una coppia trapassando una prima porta e conficcandosi in una seconda, blindata, che &egrave; rimasta piegata per l&#39;urto. Nella casa erano presenti cinque persone: due adulti, due bambini e un ragazzo.</p>

<p>Sull&#39;episodio sono in corso le indagini dei carabinieri della compagnia di Chivasso, intervenuti sul posto.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=torinotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>I residenti, per&ograve;, accusano il poligono che dista due chilometri. &quot;Il proiettile - sostengono - arrivava dal poligono che dista due chilometri da qui. Anche se &egrave; relativamente lontano, &egrave; possibile e questa volta &egrave; stato un miracolo che non ci sia scappato il morto. Bisogna fare qualcosa&quot;. Chiaramente anche questa eventuale circostanza andr&agrave; accertata dai carabinieri.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/estorsione-tornaco-arresti-brandizzo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/53213033950870/rapina-anziana-bollengo-carabinieri-180101-2.jpeg" alt="Spari contro la casa di un imprenditore: identificati i responsabili, quattro arresti"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/estorsione-tornaco-arresti-brandizzo.html" class="current link">Spari contro la casa di un imprenditore: identificati i responsabili, quattro arresti</a></h4>
        <time class="timestamp">11 aprile 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/sparo-edicola-tabaccheria-cubo-chivasso.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/27803608979513/edicola-tabaccheria-cubo-ss26-181217-2.jpeg" alt="Colpo di pistola nella notte contro l&amp;#039;edicola-tabaccheria, investigatori al lavoro"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/sparo-edicola-tabaccheria-cubo-chivasso.html" class="current link">Colpo di pistola nella notte contro l&#039;edicola-tabaccheria, investigatori al lavoro</a></h4>
        <time class="timestamp">19 dicembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/Vinovo-abitazione-spari.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/55902066939671/vetro-rotto-3.jpg" alt="Fucilate rompono un vetro nella notte, bravata o intimidazione?"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/Vinovo-abitazione-spari.html" class="current link">Fucilate rompono un vetro nella notte, bravata o intimidazione?</a></h4>
        <time class="timestamp">23 agosto 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/bravate/" class="btn block-btn default-btn rounded-btn">bravate</a></li>
        <li class="tag-item"><a href="/tag/intimidazioni/" class="btn block-btn default-btn rounded-btn">intimidazioni</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_5c53c09432959e1da839773cfe112a0b50dc5202"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Colpo+di+fucile+in+mattinata%3A+il+proiettile+resta+conficcato+nella+porta+di+una+casa&url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Fcolpo-pistola-monaco-torrazza.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Colpo%20di%20fucile%20in%20mattinata%3A%20il%20proiettile%20resta%20conficcato%20nella%20porta%20di%20una%20casa%20%40%20http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Fcolpo-pistola-monaco-torrazza.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2Fcolpo-pistola-monaco-torrazza.html&text=Colpo+di+fucile+in+mattinata%3A+il+proiettile+resta+conficcato+nella+porta+di+una+casa">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DmiK_2MH0N68-ioaSRRe56_BzwuNE9tS_kPmRfRo7g1unWCn6d0TI7CBEHYygiPzVB024Acq-6KiW5iRfb0oXxoyDc5EWDObbEVyay_b66kW6iSDQFKw3PCfTMZRI-8u7pF6L9X3m4f6yao2ZDvCXgcfXveob1D7kKDc_LILZZ7vvsHeXeVllh5HVRchkxNbcoRJ82">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_5c53c09432959e1da839773cfe112a0b50dc5202 = 0;
       window.fSharrreTotalCount_5c53c09432959e1da839773cfe112a0b50dc5202 = function( iCount )
       {
         window.iSharrreTotalCount_5c53c09432959e1da839773cfe112a0b50dc5202 += iCount;
       
        if ( window.iSharrreTotalCount_5c53c09432959e1da839773cfe112a0b50dc5202 > 0 )
        {
           $('#sharrre-social-counter_5c53c09432959e1da839773cfe112a0b50dc5202').text( window.iSharrreTotalCount_5c53c09432959e1da839773cfe112a0b50dc5202 );
           $('#sharrre-box-social-counter_5c53c09432959e1da839773cfe112a0b50dc5202').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_5c53c09432959e1da839773cfe112a0b50dc5202').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5c53c09432959e1da839773cfe112a0b50dc5202').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/rimedi-post-sbronza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/69925170532241/sbornia-bibite-alcol-birra-brindisi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/69925170532241/sbornia-bibite-alcol-birra-brindisi-2.jpg" alt="Bevute eccessive: gli effetti immediati, il post-sbornia, i rimedi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/rimedi-post-sbronza.html" class="link">
          Bevute eccessive: gli effetti immediati, il post-sbornia, i rimedi        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/congestione-digestione-pericoli-mare-piscina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/10800689993520/bambini_mare_pixabay_3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/10800689993520/bambini_mare_pixabay_3-2.jpg" alt="I pericoli in mare e in piscina: l&amp;rsquo;acqua alta e la congestione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/congestione-digestione-pericoli-mare-piscina.html" class="link">
          I pericoli in mare e in piscina: l&rsquo;acqua alta e la congestione        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/pancia-gonfia-cause-rimedi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/39998997861931/pancia_gonfia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/39998997861931/pancia_gonfia-2.jpg" alt="Pancia gonfia, cause e rimedi per combatterla"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/pancia-gonfia-cause-rimedi.html" class="link">
          Pancia gonfia, cause e rimedi per combatterla        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/alimentazione/peperoncino-rimedi-bruciore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/3201517790406/peperoncino_3_pixabay-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/3201517790406/peperoncino_3_pixabay-2.jpg" alt="Peperoncino: tutti i rimedi al bruciore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/alimentazione/" class="link">
          Alimentazione        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/peperoncino-rimedi-bruciore.html" class="link">
          Peperoncino: tutti i rimedi al bruciore        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="27531"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="27561"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="27591"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="27621"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/salute/cuore-malformazione-salvato-regina-margherita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/23442570994242/trapianto-sala-operatoria-molinette-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/23442570994242/trapianto-sala-operatoria-molinette-2.jpg" alt="Ragazza arriva in ospedale per un trapianto di cuore, ma i medici salvano il suo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/salute/cuore-malformazione-salvato-regina-margherita.html">
          Ragazza arriva in ospedale per un trapianto di cuore, ma i medici salvano il suo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/suicidio-strada-settimo-19-agosto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/29498233145566/suicidio-strada-settimo-19-agosto-2019-d-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/29498233145566/suicidio-strada-settimo-19-agosto-2019-d-2.jpeg" alt="Tragedia nel condominio: donna si suicida gettandosi dal settimo piano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-strada-settimo-19-agosto.html">
          Tragedia nel condominio: donna si suicida gettandosi dal settimo piano        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/buffa-nichelino-18-agosto-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/44383061892976/incidente-moto-via-buffa-nichelino-190818-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/44383061892976/incidente-moto-via-buffa-nichelino-190818-2.jpg" alt="Scontro frontale tra moto e auto: due centauri sbalzati via per diversi metri, sono gravi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/buffa-nichelino-18-agosto-2019.html">
          Scontro frontale tra moto e auto: due centauri sbalzati via per diversi metri, sono gravi        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/omicidio-marito-moglie-orbassano-18-agosto-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/47135364462522/omicidio-marito-moglie-de-gaudio-de-maio-corso-orbassano-190818-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/47135364462522/omicidio-marito-moglie-de-gaudio-de-maio-corso-orbassano-190818-2.jpeg" alt="Marito uccide la moglie con una lima da modellismo, dopo qualche ora si costituisce"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/omicidio-marito-moglie-orbassano-18-agosto-2019.html">
          Marito uccide la moglie con una lima da modellismo, dopo qualche ora si costituisce        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/caduta-balcone-Cervino-Barriera.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/4657422484615/palazzo-via-cervino-66-ragazza-caduta-da-balcone-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/4657422484615/palazzo-via-cervino-66-ragazza-caduta-da-balcone-2.jpeg" alt="Rimane appesa alla ringhiera del balcone poi cade nel vuoto: ragazza in gravi condizioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/caduta-balcone-Cervino-Barriera.html">
          Rimane appesa alla ringhiera del balcone poi cade nel vuoto: ragazza in gravi condizioni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/xxv-aprile-rivoli-16-agosto-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/62799090533048/investita-via-xxv-aprile-rivoli-190816-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/62799090533048/investita-via-xxv-aprile-rivoli-190816-2.jpg" alt="Viene travolta da un&amp;#039;auto mentre attraversa la strada: &amp;egrave; grave in ospedale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/xxv-aprile-rivoli-16-agosto-2019.html">
          Viene travolta da un&#039;auto mentre attraversa la strada: &egrave; grave in ospedale        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="27471"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="27501"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65477"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Torino"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/TorinoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/torinotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/torinotoday/id1200457894?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TorinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.torinotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TorinoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TorinoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - TorinoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="55022"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62273"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TorinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-torinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/TorinoToday">http:\/\/www.facebook.com\/TorinoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.torinotoday.it/cronaca/colpo-pistola-monaco-torrazza.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=uCnEw0R-c-OwErqJDRca6CkjVPSxdfFgBhXFgSXUHk0_60_75HWkM5e1WUmeof_V7gBZyhstAJFq9dDTnb1Eb8MxN_ikNHJwCqaWMeE7PhtJXBzrI7VHiBH5kQl4Lo9F13W5ItcM3jE2Bof1oBA--klCNg1PIMWHYfdKUiw4yV5DPJDmihEgfhmyk-YqfU95U4HaoJINq7UfIWhUJLkJW09pNRd5ro1XRZlgE16oRhXTNLXcq0Nn&__frame~DOa9nh=jY-UwXNAZ-o0NcxuYfjjWNAlD5CKJE" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-torinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "torrazza-piemonte", "Torrazza Piemonte" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,1.15E+2,1.04E+2,0X61,114,0145,1.0e+2,0X2f,100,0X6F,4.7E+1,1.26e+2,057,0143,0X6F,0165,1.1E+2,1.16E+2,47,63)+_(1.15E+2,0167,8.0e+1,119,89,0X6e,8.5E+1,102,1.13E+2,0x44,1.16e+2,0x48,9.0E+1,90,97,0101,1.02E+2,0122,0115,0X74,1.09E+2,0x52,7.9E+1,110,0X55,0x7A,8.6E+1,79,4.8E+1,0x42,0117)+_(055,0105,0x31,0x31,0x47,0X42,1.18E+2,0x30,52,1.16e+2,0130,0126,0X62,76,0X66,102,0151,0x65,83,0x67,7.5e+1,060,5.4e+1,0116,6.8E+1,6.7e+1,52,97,8.2e+1,1.08e+2,0164)+_(0X61,0165,0166,0102,0X31,87,067,0X30,1.19e+2,0107,0106,0157,0x65,109,0x5A,0X76,0167,78,52,68,73,0105,8.2e+1,119,0162,116,0X37,0106,122)+_(0X69,0125,0X66,1.15e+2,0154,8.5e+1,0166,0X45,0112,75,8.6E+1,1.06E+2,106,7.7e+1,6.9E+1,0x39,83,0X64,0132,0X37,0x47,0x36,0127,7.0E+1,53,0x52,0152,0x75,0151,72,0161,5.0e+1,0x45,8.1e+1)+_(84,0132,1.07E+2,8.5E+1,110,84,061,0170,0167,0150,0X69,5.4E+1,0104,119,0x38,0116,0X4C,0X7A,48,4.5E+1,065,0x71,0106))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#x73;&#104;&#97;&#114;&#101;&#100;&#x2F;&#x64;&#111;&#x2f;&#x7e;&#x2f;&#x63;&#x6f;&#117;&#110;&#x74;&#47;&#63;&#x56;&#x41;&#x30;&#119;&#112;&#x51;&#104;&#107;&#85;&#x5A;&#112;&#109;&#x30;&#x54;&#86;&#56;&#x4e;&#x57;&#112;&#103;&#x66;&#116;&#x4D;&#x79;&#x39;&#73;&#120;&#x34;&#95;&#88;&#80;&#106;&#102;&#x36;&#67;&#x33;&#x5a;&#118;&#118;&#x53;&#x61;&#x7A;&#x72;&#x6B;&#83;&#104;&#72;&#95;&#71;&#121;&#111;&#54;&#x4d;&#117;&#x78;&#x75;&#x6E;&#113;&#x35;&#x6e;&#x6a;&#66;&#x70;&#86;&#107;&#x79;&#83;&#95;&#x50;&#49;&#x34;&#55;&#80;&#68;&#52;&#x6a;&#121;&#x50;&#x66;&#108;&#x55;&#x59;&#x37;&#95;&#69;&#56;&#x50;&#x59;&#x4B;&#x6b;&#x75;&#45;&#x67;&#x37;&#x65;&#x45;&#x51;&#119;&#x33;&#x50;&#56;&#x42;&#56;&#90;&#87;&#x63;&#x6C;&#x6C;&#45;&#82;&#122;&#86;&#x34;&#102;&#x61;&#45;&#x70;&#x73;&#x59;&#x31;&#x55;&#x34;&#x46;&#x30;&#x37;&#102;&#72;&#49;&#77;&#x57;&#x47;&#x4e;&#95;&#75;&#x43;&#x4b;&#x4e;&#81;&#70;&#65;&#x43;&#121;&#74;&#68;&#x77;&#83;&#x62;&#117;&#86;&#68;&#100;&#88;&#x37;&#120;&#54;&#x4e;&#52;&#74;&#x53;&#x76;&#x4F;&#80;&#x6d;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-12", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "TorinoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Torrazza Piemonte","province":"Torino\/Torrazza Piemonte","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>