<!DOCTYPE html>
<html>

  <head>
   


<title>Rivoli | La merce rubata nascosta nelle fasce porta bambini | Presa la banda delle mamme | 5-6 gennaio 2019</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Rivoli | La merce rubata nascosta nelle fasce porta bambini | Presa la banda delle mamme | 5-6 gennaio 2019" />
<meta name="description" content="La banda è sospettata di aver commesso con la stessa tecnica decine di furti in zona. Tutta la merce è stata riconsegnata ai legittimi proprietari. " />
<meta name="keywords" content="banda, mamme, bimbi, porta enfant, ladre, carabinieri, abbigliamento, generi alimentari, surgelati, prodotti farmaceutici, arresto, furto" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200457894, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html" />

  <link rel="manifest" href="//www.torinotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//torinotoday.it/" />
  <link rel="preconnect" href="//torinotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-torinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-torinotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-torinotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-torinotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html" />
  <link rel="icon" href="http://3.citynews-torinotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-torinotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.torinotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="&#x68;&#x74;&#x74;&#112;&#58;&#x2f;&#47;&#x61;&#109;&#x70;&#46;&#x74;&#x6f;&#x72;&#x69;&#110;&#111;&#116;&#x6f;&#100;&#x61;&#x79;&#x2E;&#105;&#x74;&#x2F;&#x63;&#114;&#111;&#x6e;&#97;&#x63;&#97;&#47;&#66;&#97;&#x6E;&#x64;&#x61;&#45;&#x6d;&#x61;&#109;&#x6d;&#x65;&#x2D;&#82;&#x69;&#118;&#x6f;&#108;&#105;&#x2E;&#x68;&#x74;&#109;&#108;" />





  


  
          <meta property="og:title" content="La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;" />
      
          <meta property="og:description" content="Arrestate dai carabinieri" />
      
          <meta property="og:image" content="http://www.torinotoday.it/~media/horizontal-hi/12077747964825/rivoli-arresti-banda-mamme-6-gen-2019-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.torinotoday.it/~media/horizontal-hi/12077747964825/rivoli-arresti-banda-mamme-6-gen-2019-2.jpg" />

      
          <meta property="og:url" content="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html" />
      
          <meta property="og:site_name" content="TorinoToday" />
      
          <meta property="fb:app_id" content="150676204984253" />
      
          <meta property="fb:pages" content="202033353158227" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TorinoToday","alternateName":"TorinoToday Tutte le notizie di Torino","url":"http:\/\/www.torinotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TorinoToday","url":"http:\/\/www.torinotoday.it\/","logo":"http:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/TorinoToday","http:\/\/twitter.com\/torinotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393938279513","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.torinotoday.it\/cronaca\/Banda-mamme-Rivoli.html"},"headline":"La merce rubata nascosta nelle fasce porta bambini: presa la \"banda delle mamme\"","image":{"@type":"ImageObject","url":"http:\/\/www.torinotoday.it\/~media\/horizontal-hi\/12077747964825\/rivoli-arresti-banda-mamme-6-gen-2019-2.jpg","height":563,"width":1000},"datePublished":"2019-01-06T12:07:24+01:00","dateModified":"2019-01-06T12:20:09+01:00","author":{"@type":"Person","name":"Claudio Martinelli"},"publisher":{"@type":"Organization","name":"TorinoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.torinotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Arrestate dai carabinieri"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1256918905&&1+~(1<<3.1e1)*2,0XFFfF||225052811,0377||231980848,1844997792&&.15E2,\u004Dat\u0068.\u0045&&.7e1,1263843184&&-~0,\u004da\u0074h.\u0050I&&~-1,(y=[\u006Co\u0063at\u0069\u006fn,\u006e\u0061v\u0069\u0067\u0061t\u006f\u0072,\u0064\u006fcume\u006e\u0074])&&\u0065v\u0061\u006c,\u0070a\u0072s\u0065Int,(y=[y[0].\u0068\u006Fst\u006E\u0061m\u0065,[],y[0].\u0070\u0061\u0074hna\u006De,y[0].\u0073ea\u0072\u0063\u0068.\u0073u\u0062\u0073tr\u0069ng(1),y[1].\u0075\u0073e\u0072\u0041\u0067\u0065\u006e\u0074,y[2].\u0063\u006f\u006f\u006bie])&&\u0069\u0073N\u0061\u004E,\u0075\u006e\u0065\u0073cape(/co%64e%55R%49%43%6f%6d%70onent/m.\u0073ou\u0072\u0063\u0065),\u0053tri\u006E\u0067.\u0066r\u006Fm\u0043\u0068\u0061\u0072Co\u0064e(040|5),(3>>.5e1).\u0074oStr\u0069n\u0067(),(5).\u0074oStri\u006Eg().\u0073ubs\u0074\u0072i\u006E\u0067(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(C=n[13],D))for((U)in(D[Y]))C=C+(!n[9](U)?n[13]:U)+(!D[Y][U]?n[13]:D[Y][U].\u0073o\u0075r\u0063e);if((S=C.\u006c\u0065n\u0067t\u0068)%2)return(y[1]);for(D=[],Y=n[6];S>(U=Y);L=n[010](C[Y+++1]+C[Y+++~0],6+n[3]*2)-02020,U&&(D[D.\u006C\u0065n\u0067\u0074\u0068]=(L^A)&n[2]),A=U?(L>>4)|((n[2]-n[3])&(L<<4)):L);return(D)};for((l)in(u=n[010]((p=n[7])&&/842102364/mi.\u0073our\u0063e,011),p=p(/en/gi.\u0073o\u0075rc\u0065+n[012]),m=[y[0],[[/1upuMwZS/gim],{AW3VlxYWFV0t:/jZ1T1t7w/}],y[3],y[2]])){for((i)in(l=m[l].\u0063harAt?(function(){for(s=p(m[l]),c=n[6],l=[];s.\u006Cengt\u0068>c;l[l.\u006cen\u0067\u0074h]=n[4]+n[3]*2==(y[1]=s.\u0063\u0068\u0061rCodeA\u0074(++c-1))?n[8](s.\u0073u\u0062s\u0074\u0072i\u006e\u0067(++c+~0,++c),n[3]+1):y[1]);return(l)})():a(m[l]))){u=n[3>>9]&(u+l[i]),u=((u>>034)&n[3])|((u<<4)&(n[0]-n[3]));}u=~u&n[n[6]],u=u+(u<n[6]*n[0]?n[1*n[6]]+1:~-1)}for((l)in(m=a([{EZWwJt6VuxdwyvHX8ZUUVy:/fyvX3zTwhTUyoxVydYoY/i},{RZ7v3UftoXqYOUBVLtGVDYQx9vHy6wuyjyeW1TaU0THxuZVYZwzuaxSw:/dZGuGuAxnTix8y2vfwuUgw5xIytYhxMwBTuZIW/},{XSiwXW9XlzcxYyxw5Z9vhV5vIW2x9UVxQvwU3v:/Lt7uwYTUrtBVEzjtLTZXxwIYXs7Tzwcu5v6y7U6uetZyww/},{AyPwkzVyoVNTrwVXlTGxBW7Y5TAu5udT7xCv2TmvRV1UTylwpvXTDvfT2Ugx:/jUwUuYHT8wMxeX2zWS/ig},{AWzWMtYw0YpxBvjzVZ9XSUqT:/ayuU7w8YWS2zhubwvv2wBzkY3vWZJuSxHt9tuvhvuWJZtvpVQYZtrT/},[/8weW9TlU8t1zsYEzeVTVqVkxwt9u7WKWsxMYKu1wdyEX1v9XjxBVDWix/],{ZU5TeZyU4wmxtVzVcZbvJYUt6WZXmv:/xYuyBT/im}]))){i=m[l],m[l]^=l%(1+n[5])?(n[2]&u)^((u>>9>>n[4])&n[2]):(n[2]&(u>>(n[4]+1)))^(n[2]&(u>>n[3]>>>2>>n[4])),c=(1<<(s=1+u%(2*n[3])))+~0,u=((u<<s)&~c)|(c&(u>>(0x20-s))),u=l%(n[5]+1)?((((n[2]&(u>>(n[3]-~0)))^(n[2]&~i))<<(n[3]-~0))|(n[1]&u)|(((n[2]&(u>>23>>n[5]))^(~i&n[2]))<<030)):(((((u>>(1+n[4]))&n[2])^(n[2]&~i))<<(n[4]+1))|(u&(n[n[6]]-n[1]))|((n[2]&u)^i)),u=~u&n[n[6]],u+=(u<n[0]*n[6]?n[0]+1:n[6])}if(m=(i=n[015],l=n[6]*n[3],u-n[8]((p=n[7],/101111110101101111100110000100/g.\u0073\u006Fur\u0063\u0065),2)?a(d):m)){for(;m.\u006c\u0065\u006Egt\u0068>l;i+=n[11]+(n[12]+m[++l-1].\u0074\u006FS\u0074\u0072i\u006e\u0067(1+n[3])).\u0073\u006ci\u0063e(-2));return(p(p(/de/gmi.\u0073o\u0075rc\u0065+n[012])(i)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"torinotoday","raw_brand":"TorinoToday","city":"torino","raw_city":"Torino","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"torinotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-torinotoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="27291"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="27333"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#icon-user"></use></svg></a> 
        
        <a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/aglie/">Agli&egrave;</a>
        </li>
                <li>
          <a href="/notizie/airasca/">Airasca</a>
        </li>
                <li>
          <a href="/notizie/ala-di-stura/">Ala di Stura</a>
        </li>
                <li>
          <a href="/notizie/albiano-d-ivrea/">Albiano d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/alice-superiore/">Alice Superiore</a>
        </li>
                <li>
          <a href="/notizie/almese/">Almese</a>
        </li>
                <li>
          <a href="/notizie/alpette/">Alpette</a>
        </li>
                <li>
          <a href="/notizie/alpignano/">Alpignano</a>
        </li>
                <li>
          <a href="/notizie/andezeno/">Andezeno</a>
        </li>
                <li>
          <a href="/notizie/andrate/">Andrate</a>
        </li>
                <li>
          <a href="/notizie/angrogna/">Angrogna</a>
        </li>
                <li>
          <a href="/notizie/arignano/">Arignano</a>
        </li>
                <li>
          <a href="/notizie/avigliana/">Avigliana</a>
        </li>
                <li>
          <a href="/notizie/azeglio/">Azeglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/aurora/">Aurora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bairo/">Bairo</a>
        </li>
                <li>
          <a href="/notizie/balangero/">Balangero</a>
        </li>
                <li>
          <a href="/notizie/baldissero-canavese/">Baldissero Canavese</a>
        </li>
                <li>
          <a href="/notizie/baldissero-torinese/">Baldissero Torinese</a>
        </li>
                <li>
          <a href="/notizie/balme/">Balme</a>
        </li>
                <li>
          <a href="/notizie/banchette/">Banchette</a>
        </li>
                <li>
          <a href="/notizie/barbania/">Barbania</a>
        </li>
                <li>
          <a href="/notizie/bardonecchia/">Bardonecchia</a>
        </li>
                <li>
          <a href="/notizie/barone-canavese/">Barone Canavese</a>
        </li>
                <li>
          <a href="/notizie/beinasco/">Beinasco</a>
        </li>
                <li>
          <a href="/notizie/bibiana/">Bibiana</a>
        </li>
                <li>
          <a href="/notizie/bobbio-pellice/">Bobbio Pellice</a>
        </li>
                <li>
          <a href="/notizie/bollengo/">Bollengo</a>
        </li>
                <li>
          <a href="/notizie/borgaro-torinese/">Borgaro Torinese</a>
        </li>
                <li>
          <a href="/notizie/borgiallo/">Borgiallo</a>
        </li>
                <li>
          <a href="/notizie/borgofranco-d-ivrea/">Borgofranco d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/borgomasino/">Borgomasino</a>
        </li>
                <li>
          <a href="/notizie/borgone-susa/">Borgone Susa</a>
        </li>
                <li>
          <a href="/notizie/bosconero/">Bosconero</a>
        </li>
                <li>
          <a href="/notizie/brandizzo/">Brandizzo</a>
        </li>
                <li>
          <a href="/notizie/bricherasio/">Bricherasio</a>
        </li>
                <li>
          <a href="/notizie/brosso/">Brosso</a>
        </li>
                <li>
          <a href="/notizie/brozolo/">Brozolo</a>
        </li>
                <li>
          <a href="/notizie/bruino/">Bruino</a>
        </li>
                <li>
          <a href="/notizie/brusasco/">Brusasco</a>
        </li>
                <li>
          <a href="/notizie/bruzolo/">Bruzolo</a>
        </li>
                <li>
          <a href="/notizie/buriasco/">Buriasco</a>
        </li>
                <li>
          <a href="/notizie/burolo/">Burolo</a>
        </li>
                <li>
          <a href="/notizie/busano/">Busano</a>
        </li>
                <li>
          <a href="/notizie/bussoleno/">Bussoleno</a>
        </li>
                <li>
          <a href="/notizie/buttigliera-alta/">Buttigliera Alta</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/barca/">Barca</a>
        </li>
                <li>
          <a href="/notizie/barriera-di-milano/">Barriera di Milano</a>
        </li>
                <li>
          <a href="/notizie/bertolla/">Bertolla</a>
        </li>
                <li>
          <a href="/notizie/borgata-lesna/">Borgata Lesna</a>
        </li>
                <li>
          <a href="/notizie/borgo-po/">Borgo Po</a>
        </li>
                <li>
          <a href="/notizie/borgo-vittoria/">Borgo Vittoria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cafasse/">Cafasse</a>
        </li>
                <li>
          <a href="/notizie/caluso/">Caluso</a>
        </li>
                <li>
          <a href="/notizie/cambiano/">Cambiano</a>
        </li>
                <li>
          <a href="/notizie/campiglione-fenile/">Campiglione-Fenile</a>
        </li>
                <li>
          <a href="/notizie/candia-canavese/">Candia Canavese</a>
        </li>
                <li>
          <a href="/notizie/candiolo/">Candiolo</a>
        </li>
                <li>
          <a href="/notizie/canischio/">Canischio</a>
        </li>
                <li>
          <a href="/notizie/cantalupa/">Cantalupa</a>
        </li>
                <li>
          <a href="/notizie/cantoira/">Cantoira</a>
        </li>
                <li>
          <a href="/notizie/caprie/">Caprie</a>
        </li>
                <li>
          <a href="/notizie/caravino/">Caravino</a>
        </li>
                <li>
          <a href="/notizie/carema/">Carema</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/carmagnola/">Carmagnola</a>
        </li>
                <li>
          <a href="/notizie/casalborgone/">Casalborgone</a>
        </li>
                <li>
          <a href="/notizie/cascinette-d-ivrea/">Cascinette d&#039;Ivrea</a>
        </li>
                <li>
          <a href="/notizie/caselette/">Caselette</a>
        </li>
                <li>
          <a href="/notizie/caselle-torinese/">Caselle Torinese</a>
        </li>
                <li>
          <a href="/notizie/castagneto-po/">Castagneto Po</a>
        </li>
                <li>
          <a href="/notizie/castagnole-piemonte/">Castagnole Piemonte</a>
        </li>
                <li>
          <a href="/notizie/castellamonte/">Castellamonte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-nigra/">Castelnuovo Nigra</a>
        </li>
                <li>
          <a href="/notizie/castiglione-torinese/">Castiglione Torinese</a>
        </li>
                <li>
          <a href="/notizie/cavagnolo/">Cavagnolo</a>
        </li>
                <li>
          <a href="/notizie/cavour/">Cavour</a>
        </li>
                <li>
          <a href="/notizie/cercenasco/">Cercenasco</a>
        </li>
                <li>
          <a href="/notizie/ceres/">Ceres</a>
        </li>
                <li>
          <a href="/notizie/ceresole-reale/">Ceresole Reale</a>
        </li>
                <li>
          <a href="/notizie/cesana-torinese/">Cesana Torinese</a>
        </li>
                <li>
          <a href="/notizie/chialamberto/">Chialamberto</a>
        </li>
                <li>
          <a href="/notizie/chianocco/">Chianocco</a>
        </li>
                <li>
          <a href="/notizie/chiaverano/">Chiaverano</a>
        </li>
                <li>
          <a href="/notizie/chieri/">Chieri</a>
        </li>
                <li>
          <a href="/notizie/chiesanuova/">Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/chiomonte/">Chiomonte</a>
        </li>
                <li>
          <a href="/notizie/chiusa-di-san-michele/">Chiusa di San Michele</a>
        </li>
                <li>
          <a href="/notizie/chivasso/">Chivasso</a>
        </li>
                <li>
          <a href="/notizie/ciconio/">Ciconio</a>
        </li>
                <li>
          <a href="/notizie/cintano/">Cintano</a>
        </li>
                <li>
          <a href="/notizie/cinzano/">Cinzano</a>
        </li>
                <li>
          <a href="/notizie/cirie/">Ciri&egrave;</a>
        </li>
                <li>
          <a href="/notizie/claviere/">Claviere</a>
        </li>
                <li>
          <a href="/notizie/coassolo-torinese/">Coassolo Torinese</a>
        </li>
                <li>
          <a href="/notizie/coazze/">Coazze</a>
        </li>
                <li>
          <a href="/notizie/collegno/">Collegno</a>
        </li>
                <li>
          <a href="/notizie/colleretto-castelnuovo/">Colleretto Castelnuovo</a>
        </li>
                <li>
          <a href="/notizie/colleretto-giacosa/">Colleretto Giacosa</a>
        </li>
                <li>
          <a href="/notizie/condove/">Condove</a>
        </li>
                <li>
          <a href="/notizie/corio/">Corio</a>
        </li>
                <li>
          <a href="/notizie/cossano-canavese/">Cossano Canavese</a>
        </li>
                <li>
          <a href="/notizie/cuceglio/">Cuceglio</a>
        </li>
                <li>
          <a href="/notizie/cumiana/">Cumiana</a>
        </li>
                <li>
          <a href="/notizie/cuorgne/">Cuorgn&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campidoglio/">Campidoglio</a>
        </li>
                <li>
          <a href="/notizie/cavoretto/">Cavoretto</a>
        </li>
                <li>
          <a href="/notizie/cenisia/">Cenisia</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cit-turin/">Cit Turin</a>
        </li>
                <li>
          <a href="/notizie/crocetta/">Crocetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/druento/">Druento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/exilles/">Exilles</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/falchera/">Falchera</a>
        </li>
                <li>
          <a href="/notizie/filadelfia/">Filadelfia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/favria/">Favria</a>
        </li>
                <li>
          <a href="/notizie/feletto/">Feletto</a>
        </li>
                <li>
          <a href="/notizie/fenestrelle/">Fenestrelle</a>
        </li>
                <li>
          <a href="/notizie/fiano/">Fiano</a>
        </li>
                <li>
          <a href="/notizie/fiorano-canavese/">Fiorano Canavese</a>
        </li>
                <li>
          <a href="/notizie/foglizzo/">Foglizzo</a>
        </li>
                <li>
          <a href="/notizie/forno-canavese/">Forno Canavese</a>
        </li>
                <li>
          <a href="/notizie/frassinetto/">Frassinetto</a>
        </li>
                <li>
          <a href="/notizie/front/">Front</a>
        </li>
                <li>
          <a href="/notizie/frossasco/">Frossasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzigliana/">Garzigliana</a>
        </li>
                <li>
          <a href="/notizie/gassino-torinese/">Gassino Torinese</a>
        </li>
                <li>
          <a href="/notizie/germagnano/">Germagnano</a>
        </li>
                <li>
          <a href="/notizie/giaglione/">Giaglione</a>
        </li>
                <li>
          <a href="/notizie/giaveno/">Giaveno</a>
        </li>
                <li>
          <a href="/notizie/givoletto/">Givoletto</a>
        </li>
                <li>
          <a href="/notizie/gravere/">Gravere</a>
        </li>
                <li>
          <a href="/notizie/groscavallo/">Groscavallo</a>
        </li>
                <li>
          <a href="/notizie/grosso/">Grosso</a>
        </li>
                <li>
          <a href="/notizie/grugliasco/">Grugliasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ingria/">Ingria</a>
        </li>
                <li>
          <a href="/notizie/inverso-pinasca/">Inverso Pinasca</a>
        </li>
                <li>
          <a href="/notizie/isolabella/">Isolabella</a>
        </li>
                <li>
          <a href="/notizie/issiglio/">Issiglio</a>
        </li>
                <li>
          <a href="/notizie/ivrea/">Ivrea</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/la-cassa/">La Cassa</a>
        </li>
                <li>
          <a href="/notizie/la-loggia/">La Loggia</a>
        </li>
                <li>
          <a href="/notizie/lanzo-torinese/">Lanzo Torinese</a>
        </li>
                <li>
          <a href="/notizie/lauriano/">Lauriano</a>
        </li>
                <li>
          <a href="/notizie/leini/">Lein&igrave;</a>
        </li>
                <li>
          <a href="/notizie/lemie/">Lemie</a>
        </li>
                <li>
          <a href="/notizie/lessolo/">Lessolo</a>
        </li>
                <li>
          <a href="/notizie/levone/">Levone</a>
        </li>
                <li>
          <a href="/notizie/locana/">Locana</a>
        </li>
                <li>
          <a href="/notizie/lombardore/">Lombardore</a>
        </li>
                <li>
          <a href="/notizie/lombriasco/">Lombriasco</a>
        </li>
                <li>
          <a href="/notizie/loranze/">Loranz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/lugnacco/">Lugnacco</a>
        </li>
                <li>
          <a href="/notizie/luserna-san-giovanni/">Luserna San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/lusernetta/">Lusernetta</a>
        </li>
                <li>
          <a href="/notizie/lusiglie/">Lusigli&egrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lingotto/">Lingotto</a>
        </li>
                <li>
          <a href="/notizie/lucento/">Lucento</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/macello/">Macello</a>
        </li>
                <li>
          <a href="/notizie/maglione/">Maglione</a>
        </li>
                <li>
          <a href="/notizie/mappano/">Mappano</a>
        </li>
                <li>
          <a href="/notizie/marentino/">Marentino</a>
        </li>
                <li>
          <a href="/notizie/massello/">Massello</a>
        </li>
                <li>
          <a href="/notizie/mathi/">Mathi</a>
        </li>
                <li>
          <a href="/notizie/mattie/">Mattie</a>
        </li>
                <li>
          <a href="/notizie/mazze/">Mazz&egrave;</a>
        </li>
                <li>
          <a href="/notizie/meana-di-susa/">Meana di Susa</a>
        </li>
                <li>
          <a href="/notizie/mercenasco/">Mercenasco</a>
        </li>
                <li>
          <a href="/notizie/meugliano/">Meugliano</a>
        </li>
                <li>
          <a href="/notizie/mezzenile/">Mezzenile</a>
        </li>
                <li>
          <a href="/notizie/mombello-di/">Mombello di</a>
        </li>
                <li>
          <a href="/notizie/mompantero/">Mompantero</a>
        </li>
                <li>
          <a href="/notizie/monastero-di-lanzo/">Monastero di Lanzo</a>
        </li>
                <li>
          <a href="/notizie/moncalieri/">Moncalieri</a>
        </li>
                <li>
          <a href="/notizie/moncenisio/">Moncenisio</a>
        </li>
                <li>
          <a href="/notizie/montaldo-torinese/">Montaldo Torinese</a>
        </li>
                <li>
          <a href="/notizie/montalenghe/">Montalenghe</a>
        </li>
                <li>
          <a href="/notizie/montalto-dora/">Montalto Dora</a>
        </li>
                <li>
          <a href="/notizie/montanaro/">Montanaro</a>
        </li>
                <li>
          <a href="/notizie/monteu-da-po/">Monteu da Po</a>
        </li>
                <li>
          <a href="/notizie/moriondo-torinese/">Moriondo Torinese</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-di-campagna/">Madonna di Campagna</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-nord/">Mirafiori Nord</a>
        </li>
                <li>
          <a href="/notizie/mirafiori-sud/">Mirafiori Sud</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nichelino/">Nichelino</a>
        </li>
                <li>
          <a href="/notizie/noasca/">Noasca</a>
        </li>
                <li>
          <a href="/notizie/nole/">Nole</a>
        </li>
                <li>
          <a href="/notizie/nomaglio/">Nomaglio</a>
        </li>
                <li>
          <a href="/notizie/none/">None</a>
        </li>
                <li>
          <a href="/notizie/novalesa/">Novalesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nizza-millefonti/">Nizza Millefonti</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oglianico/">Oglianico</a>
        </li>
                <li>
          <a href="/notizie/orbassano/">Orbassano</a>
        </li>
                <li>
          <a href="/notizie/orio-canavese/">Orio Canavese</a>
        </li>
                <li>
          <a href="/notizie/osasco/">Osasco</a>
        </li>
                <li>
          <a href="/notizie/osasio/">Osasio</a>
        </li>
                <li>
          <a href="/notizie/oulx/">Oulx</a>
        </li>
                <li>
          <a href="/notizie/ozegna/">Ozegna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palazzo-canavese/">Palazzo Canavese</a>
        </li>
                <li>
          <a href="/notizie/pancalieri/">Pancalieri</a>
        </li>
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pavarolo/">Pavarolo</a>
        </li>
                <li>
          <a href="/notizie/pavone-canavese/">Pavone Canavese</a>
        </li>
                <li>
          <a href="/notizie/pecco/">Pecco</a>
        </li>
                <li>
          <a href="/notizie/pecetto-torinese/">Pecetto Torinese</a>
        </li>
                <li>
          <a href="/notizie/perosa-argentina/">Perosa Argentina</a>
        </li>
                <li>
          <a href="/notizie/perosa-canavese/">Perosa Canavese</a>
        </li>
                <li>
          <a href="/notizie/perrero/">Perrero</a>
        </li>
                <li>
          <a href="/notizie/pertusio/">Pertusio</a>
        </li>
                <li>
          <a href="/notizie/pessinetto/">Pessinetto</a>
        </li>
                <li>
          <a href="/notizie/pianezza/">Pianezza</a>
        </li>
                <li>
          <a href="/notizie/pinasca/">Pinasca</a>
        </li>
                <li>
          <a href="/notizie/pinerolo/">Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/pino-torinese/">Pino Torinese</a>
        </li>
                <li>
          <a href="/notizie/piobesi-torinese/">Piobesi Torinese</a>
        </li>
                <li>
          <a href="/notizie/piossasco/">Piossasco</a>
        </li>
                <li>
          <a href="/notizie/piscina/">Piscina</a>
        </li>
                <li>
          <a href="/notizie/piverone/">Piverone</a>
        </li>
                <li>
          <a href="/notizie/poirino/">Poirino</a>
        </li>
                <li>
          <a href="/notizie/pomaretto/">Pomaretto</a>
        </li>
                <li>
          <a href="/notizie/pont-canavese/">Pont-Canavese</a>
        </li>
                <li>
          <a href="/notizie/porte/">Porte</a>
        </li>
                <li>
          <a href="/notizie/pragelato/">Pragelato</a>
        </li>
                <li>
          <a href="/notizie/prali/">Prali</a>
        </li>
                <li>
          <a href="/notizie/pralormo/">Pralormo</a>
        </li>
                <li>
          <a href="/notizie/pramollo/">Pramollo</a>
        </li>
                <li>
          <a href="/notizie/prarostino/">Prarostino</a>
        </li>
                <li>
          <a href="/notizie/prascorsano/">Prascorsano</a>
        </li>
                <li>
          <a href="/notizie/pratiglione/">Pratiglione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/parella/">Parella</a>
        </li>
                <li>
          <a href="/notizie/pozzostrada/">Pozzostrada</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quagliuzzo/">Quagliuzzo</a>
        </li>
                <li>
          <a href="/notizie/quassolo/">Quassolo</a>
        </li>
                <li>
          <a href="/notizie/quincinetto/">Quincinetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/reano/">Reano</a>
        </li>
                <li>
          <a href="/notizie/ribordone/">Ribordone</a>
        </li>
                <li>
          <a href="/notizie/riva-presso-chieri/">Riva Presso Chieri</a>
        </li>
                <li>
          <a href="/notizie/rivalba/">Rivalba</a>
        </li>
                <li>
          <a href="/notizie/rivalta-di-torino/">Rivalta di Torino</a>
        </li>
                <li>
          <a href="/notizie/rivara/">Rivara</a>
        </li>
                <li>
          <a href="/notizie/rivarolo-canavese/">Rivarolo Canavese</a>
        </li>
                <li>
          <a href="/notizie/rivarossa/">Rivarossa</a>
        </li>
                <li>
          <a href="/notizie/rivoli/">Rivoli</a>
        </li>
                <li>
          <a href="/notizie/robassomero/">Robassomero</a>
        </li>
                <li>
          <a href="/notizie/rocca-canavese/">Rocca Canavese</a>
        </li>
                <li>
          <a href="/notizie/roletto/">Roletto</a>
        </li>
                <li>
          <a href="/notizie/romano-canavese/">Romano Canavese</a>
        </li>
                <li>
          <a href="/notizie/ronco-canavese/">Ronco Canavese</a>
        </li>
                <li>
          <a href="/notizie/rondissone/">Rondissone</a>
        </li>
                <li>
          <a href="/notizie/rora/">Ror&agrave;</a>
        </li>
                <li>
          <a href="/notizie/rosta/">Rosta</a>
        </li>
                <li>
          <a href="/notizie/roure/">Roure</a>
        </li>
                <li>
          <a href="/notizie/rubiana/">Rubiana</a>
        </li>
                <li>
          <a href="/notizie/rueglio/">Rueglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rebaudengo/">Rebaudengo</a>
        </li>
                <li>
          <a href="/notizie/regio-parco/">Regio Parco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salassa/">Salassa</a>
        </li>
                <li>
          <a href="/notizie/salbertrand/">Salbertrand</a>
        </li>
                <li>
          <a href="/notizie/salerano-canavese/">Salerano Canavese</a>
        </li>
                <li>
          <a href="/notizie/salza-di-pinerolo/">Salza di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/samone/">Samone</a>
        </li>
                <li>
          <a href="/notizie/san-benigno-canavese/">San Benigno Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-carlo-canavese/">San Carlo Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-colombano-belmonte/">San Colombano Belmonte</a>
        </li>
                <li>
          <a href="/notizie/san-didero/">San Didero</a>
        </li>
                <li>
          <a href="/notizie/san-francesco-al-campo/">San Francesco al Campo</a>
        </li>
                <li>
          <a href="/notizie/san-germano-chisone/">San Germano Chisone</a>
        </li>
                <li>
          <a href="/notizie/san-gillio/">San Gillio</a>
        </li>
                <li>
          <a href="/notizie/san-giorgio-canavese/">San Giorgio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-giorio-di-susa/">San Giorio di Susa</a>
        </li>
                <li>
          <a href="/notizie/san-giusto-canavese/">San Giusto Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-martino-canavese/">San Martino Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-maurizio-canavese/">San Maurizio Canavese</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-torinese/">San Mauro Torinese</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-val-lemina/">San Pietro Val Lemina</a>
        </li>
                <li>
          <a href="/notizie/san-ponso/">San Ponso</a>
        </li>
                <li>
          <a href="/notizie/san-raffaele-cimena/">San Raffaele Cimena</a>
        </li>
                <li>
          <a href="/notizie/san-sebastiano-da-po/">San Sebastiano da Po</a>
        </li>
                <li>
          <a href="/notizie/san-secondo-di-pinerolo/">San Secondo di Pinerolo</a>
        </li>
                <li>
          <a href="/notizie/sangano/">Sangano</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-torino/">Sant&#039;Ambrogio di Torino</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino-di-susa/">Sant&#039;Antonino di Susa</a>
        </li>
                <li>
          <a href="/notizie/santena/">Santena</a>
        </li>
                <li>
          <a href="/notizie/sauze-d-oulx/">Sauze d&#039;Oulx</a>
        </li>
                <li>
          <a href="/notizie/sauze-di-cesana/">Sauze di Cesana</a>
        </li>
                <li>
          <a href="/notizie/scalenghe/">Scalenghe</a>
        </li>
                <li>
          <a href="/notizie/scarmagno/">Scarmagno</a>
        </li>
                <li>
          <a href="/notizie/sciolze/">Sciolze</a>
        </li>
                <li>
          <a href="/notizie/sestriere/">Sestriere</a>
        </li>
                <li>
          <a href="/notizie/settimo-rottaro/">Settimo Rottaro</a>
        </li>
                <li>
          <a href="/notizie/settimo-torinese/">Settimo Torinese</a>
        </li>
                <li>
          <a href="/notizie/settimo-vittone/">Settimo Vittone</a>
        </li>
                <li>
          <a href="/notizie/sparone/">Sparone</a>
        </li>
                <li>
          <a href="/notizie/strambinello/">Strambinello</a>
        </li>
                <li>
          <a href="/notizie/strambino/">Strambino</a>
        </li>
                <li>
          <a href="/notizie/susa/">Susa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-donato/">San Donato</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-salvario/">San Salvario</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavagnasco/">Tavagnasco</a>
        </li>
                <li>
          <a href="/notizie/torrazza-piemonte/">Torrazza Piemonte</a>
        </li>
                <li>
          <a href="/notizie/torre-canavese/">Torre Canavese</a>
        </li>
                <li>
          <a href="/notizie/torre-pellice/">Torre Pellice</a>
        </li>
                <li>
          <a href="/notizie/trana/">Trana</a>
        </li>
                <li>
          <a href="/notizie/trausella/">Trausella</a>
        </li>
                <li>
          <a href="/notizie/traversella/">Traversella</a>
        </li>
                <li>
          <a href="/notizie/traves/">Traves</a>
        </li>
                <li>
          <a href="/notizie/trofarello/">Trofarello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/usseaux/">Usseaux</a>
        </li>
                <li>
          <a href="/notizie/usseglio/">Usseglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaie/">Vaie</a>
        </li>
                <li>
          <a href="/notizie/val-della-torre/">Val della Torre</a>
        </li>
                <li>
          <a href="/notizie/valgioie/">Valgioie</a>
        </li>
                <li>
          <a href="/notizie/vallo-torinese/">Vallo Torinese</a>
        </li>
                <li>
          <a href="/notizie/valperga/">Valperga</a>
        </li>
                <li>
          <a href="/notizie/valprato-soana/">Valprato Soana</a>
        </li>
                <li>
          <a href="/notizie/varisella/">Varisella</a>
        </li>
                <li>
          <a href="/notizie/vauda-canavese/">Vauda Canavese</a>
        </li>
                <li>
          <a href="/notizie/venaria-reale/">Venaria Reale</a>
        </li>
                <li>
          <a href="/notizie/venaus/">Venaus</a>
        </li>
                <li>
          <a href="/notizie/verolengo/">Verolengo</a>
        </li>
                <li>
          <a href="/notizie/verrua-savoia/">Verrua Savoia</a>
        </li>
                <li>
          <a href="/notizie/vestigne/">Vestign&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vialfre/">Vialfr&egrave;</a>
        </li>
                <li>
          <a href="/notizie/vico-canavese/">Vico Canavese</a>
        </li>
                <li>
          <a href="/notizie/vidracco/">Vidracco</a>
        </li>
                <li>
          <a href="/notizie/vigone/">Vigone</a>
        </li>
                <li>
          <a href="/notizie/villafranca-piemonte/">Villafranca Piemonte</a>
        </li>
                <li>
          <a href="/notizie/villanova-canavese/">Villanova Canavese</a>
        </li>
                <li>
          <a href="/notizie/villar-dora/">Villar Dora</a>
        </li>
                <li>
          <a href="/notizie/villar-focchiardo/">Villar Focchiardo</a>
        </li>
                <li>
          <a href="/notizie/villar-pellice/">Villar Pellice</a>
        </li>
                <li>
          <a href="/notizie/villar-perosa/">Villar Perosa</a>
        </li>
                <li>
          <a href="/notizie/villarbasse/">Villarbasse</a>
        </li>
                <li>
          <a href="/notizie/villareggia/">Villareggia</a>
        </li>
                <li>
          <a href="/notizie/villastellone/">Villastellone</a>
        </li>
                <li>
          <a href="/notizie/vinovo/">Vinovo</a>
        </li>
                <li>
          <a href="/notizie/virle-piemonte/">Virle Piemonte</a>
        </li>
                <li>
          <a href="/notizie/vische/">Vische</a>
        </li>
                <li>
          <a href="/notizie/vistrorio/">Vistrorio</a>
        </li>
                <li>
          <a href="/notizie/viu/">Vi&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/volpiano/">Volpiano</a>
        </li>
                <li>
          <a href="/notizie/volvera/">Volvera</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallette/">Vallette</a>
        </li>
                <li>
          <a href="/notizie/vanchiglia/">Vanchiglia</a>
        </li>
                <li>
          <a href="/notizie/villaretto/">Villaretto</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Torino">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Torino" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="27318"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                      <span class="entry-label">/
              <a href="/notizie/rivoli/" class="link">
                Rivoli              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Arrestate dai carabinieri</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-torinotoday.png" />
      </figure>
      
      <span class="author-name">
    Claudio Martinelli      </span>
    </div>

 
            <time class="datestamp" data-timestamp="pkwpkc">
              06 gennaio 2019 12:07            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f3caf432b790f9f64d034b6ed9a59e5a87b56d81"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=La+merce+rubata+nascosta+nelle+fasce+porta+bambini%3A+presa+la+%22banda+delle+mamme%22&url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2FBanda-mamme-Rivoli.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=La%20merce%20rubata%20nascosta%20nelle%20fasce%20porta%20bambini%3A%20presa%20la%20%22banda%20delle%20mamme%22%20%40%20http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2FBanda-mamme-Rivoli.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2FBanda-mamme-Rivoli.html&text=La+merce+rubata+nascosta+nelle+fasce+porta+bambini%3A+presa+la+%22banda+delle+mamme%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HTQ6IfKe_BsaW1G5a9SFPRpgEWlRW5A5uivspoTrYlZSeQ6Miv0bvRim-q4PUGs8nly1Vt42WjqKTHqN843waYhvkcencg6JWhcCUIggYAsHj2WCJVT6uh0cV1Uh7k5jCk3X8K4W82MrXUwrvnVrPZpG0UV0aK8nDZre4OaiK7xZAoKqGzenddKthLcv21naJKSNbbZi_Gf">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f3caf432b790f9f64d034b6ed9a59e5a87b56d81 = 0;
      window.fSharrreTotalCount_f3caf432b790f9f64d034b6ed9a59e5a87b56d81 = function( iCount )
      {
        window.iSharrreTotalCount_f3caf432b790f9f64d034b6ed9a59e5a87b56d81 += iCount;
       
        if ( window.iSharrreTotalCount_f3caf432b790f9f64d034b6ed9a59e5a87b56d81 > 0 )
        {
          $('#sharrre-social-counter_f3caf432b790f9f64d034b6ed9a59e5a87b56d81').text( window.iSharrreTotalCount_f3caf432b790f9f64d034b6ed9a59e5a87b56d81 );
          $('#sharrre-box-social-counter_f3caf432b790f9f64d034b6ed9a59e5a87b56d81').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f3caf432b790f9f64d034b6ed9a59e5a87b56d81').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f3caf432b790f9f64d034b6ed9a59e5a87b56d81').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f3caf432b790f9f64d034b6ed9a59e5a87b56d81( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f3caf432b790f9f64d034b6ed9a59e5a87b56d81" style="display:none;">
    <span class="number" id="sharrre-social-counter_f3caf432b790f9f64d034b6ed9a59e5a87b56d81"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            
<div class="social-counter">
  <span class="number">8</span>
  <svg class="icon bubble2"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#bubble2"></use></svg>
  <span class="counter-label">Commenti</span>
</div>

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/Incendio-autobus-36-Francia-Collegno.html">
            <picture>
              <source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/1926045788798/collegno-incendio-autobus-36-francia-5-6-19-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/1926045788798/collegno-incendio-autobus-36-francia-5-6-19-2-2-2.jpg" alt="Autobus in fiamme: autista e passeggeri scappano in tempo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/Incendio-autobus-36-Francia-Collegno.html" class="link">Autobus in fiamme: autista e passeggeri scappano in tempo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/ubriaco-raccordo-candiolo.html">
            <picture>
              <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/53709890832262/ubriaco-super-raccordo-candiolo-190104-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/53709890832262/ubriaco-super-raccordo-candiolo-190104-2.jpeg" alt="Procede a zig-zag in autostrada, fermato: era ubriaco fradicio, tasso alcolico record">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/ubriaco-raccordo-candiolo.html" class="link">Procede a zig-zag in autostrada, fermato: era ubriaco fradicio, tasso alcolico record</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/Morte-Sperandio-droga-alcol.html">
            <picture>
              <source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/58713047660737/mortale-avigliana-galleria-monte-cuneo-3-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-torinotoday.stgy.ovh/~media/square-low/58713047660737/mortale-avigliana-galleria-monte-cuneo-3-2.jpeg" alt="L&#039;automobilista che ha ucciso &quot;Fievel&quot; guidava sotto effetto di alcol e droga">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/Morte-Sperandio-droga-alcol.html" class="link">L&#039;automobilista che ha ucciso &quot;Fievel&quot; guidava sotto effetto di alcol e droga</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/Yaris-Croma-Trapani.html">
            <picture>
              <source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/25036731694112/incidente-torino-trapani-yaris-croma-5-gen-19-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/25036731694112/incidente-torino-trapani-yaris-croma-5-gen-19-2.jpg" alt="Si scontrano in fase di sorpasso: un&#039;auto si ribalta">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/Yaris-Croma-Trapani.html" class="link">Si scontrano in fase di sorpasso: un&#039;auto si ribalta</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="27375"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="27402"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="27456"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="27429"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-torinotoday.stgy.ovh/~media/original-hi/12077747964825/rivoli-arresti-banda-mamme-6-gen-2019-2.jpg" class="fancybox" onclick="return false;" title="I carabinieri in azione ">
                          <picture>
                            <source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-mid/12077747964825/rivoli-arresti-banda-mamme-6-gen-2019-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/12077747964825/rivoli-arresti-banda-mamme-6-gen-2019-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#camera-icon"/></svg>I carabinieri in azione </figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/nomadi-ladre-zingare.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/53492202151381/polizia-strada-2.jpg" alt="Fermate e controllate alcune giovani: avevano addosso arnesi atti allo scasso"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/nomadi-ladre-zingare.html" class="current link">Fermate e controllate alcune giovani: avevano addosso arnesi atti allo scasso</a></h4>
        <time class="timestamp"> 5 aprile 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/ladre-nomadi-saluzzo-case.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/44115842490861/carabinieri-arnesi-da-scasso-2.jpg" alt="Furti in trasferta: denunciate due donne tra cui una minorenne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/ladre-nomadi-saluzzo-case.html" class="current link">Furti in trasferta: denunciate due donne tra cui una minorenne</a></h4>
        <time class="timestamp">27 dicembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1671.2" />
<style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; text-align: justify; font: 16.0px 'Trebuchet MS'; color: #000000; -webkit-text-stroke: #000000}
p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 16.0px 'Trebuchet MS'; color: #000000; -webkit-text-stroke: #000000; min-height: 19.0px}
span.s1 {font-kerning: none}
</style>
Si presentavano nei diversi negozi di Rivoli con in braccio i loro piccoli, avvolti nelle copertine e nelle tovaglie e tende cucite ad arte come se fossero dei&nbsp;porta enfant.</p>

<p>Ed &egrave; in quei teli che riuscivano a nascondere, cercando di non farsi pizzicare, prodotti e oggetti di vario genere.</p>

<p>Ma l&#39;ultima volta, in una farmacia di Rivoli, tre donne residenti nel campo nomadi di Orbassano sono state arrestate, nella giornata di ieri, sabato 5 gennaio 2019, dai carabinieri di Rivoli per furto.</p>

<p>La &quot;banda delle mamme&quot;, come &egrave; stata soprannominata,&nbsp;era riuscita a&nbsp;saccheggiare&nbsp;prodotti farmaceutici per un valore di 120 euro. E, prima ancora, in un negozio di alimentari, prodotti per 30 euro - quasi tutti surgelati -&nbsp;e, infine, un negozio di abbigliamento per bambini: in quest&#39;ultimo caso, il bottino del furto si aggirava sui 100 euro.</p>

<p>La banda &egrave; sospettata di aver commesso con la stessa tecnica decine di furti in zona. Tutta la merce &egrave; stata riconsegnata ai legittimi proprietari.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2FBanda-mamme-Rivoli.html\u0026description_url=\u0026correlator=1546794385\u0026cust_params=Brand%3Dtorinotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=torinotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/nomadi-ladre-zingare.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/53492202151381/polizia-strada-2.jpg" alt="Fermate e controllate alcune giovani: avevano addosso arnesi atti allo scasso"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/nomadi-ladre-zingare.html" class="current link">Fermate e controllate alcune giovani: avevano addosso arnesi atti allo scasso</a></h4>
        <time class="timestamp"> 5 aprile 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/ladre-nomadi-saluzzo-case.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/44115842490861/carabinieri-arnesi-da-scasso-2.jpg" alt="Furti in trasferta: denunciate due donne tra cui una minorenne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/ladre-nomadi-saluzzo-case.html" class="current link">Furti in trasferta: denunciate due donne tra cui una minorenne</a></h4>
        <time class="timestamp">27 dicembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/arresti-furto/" class="btn block-btn default-btn rounded-btn">Arresti furto</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d19a389f3ec4514ae21bc73ed96281e897bf583d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=La+merce+rubata+nascosta+nelle+fasce+porta+bambini%3A+presa+la+%22banda+delle+mamme%22&url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2FBanda-mamme-Rivoli.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=La%20merce%20rubata%20nascosta%20nelle%20fasce%20porta%20bambini%3A%20presa%20la%20%22banda%20delle%20mamme%22%20%40%20http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2FBanda-mamme-Rivoli.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.torinotoday.it%2Fcronaca%2FBanda-mamme-Rivoli.html&text=La+merce+rubata+nascosta+nelle+fasce+porta+bambini%3A+presa+la+%22banda+delle+mamme%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/KgpIwU_c6_Tp14lm7dR2a0l06Ky6ECs36DhA0jEukf3cx7klQ_qtOvUcK36CGN9Klc1YxpLziiZF-4Y3kYCtjDiN7Ryh5c6iz1XnYtohJ6YGp1ahTCLU7p_YsG70CebtnQPUqQOqNUiRuSIfglIwW2FOx3s8p1jeB3dsbCOI_Sid5RJBtE3KI-NXZa7i0ukuqkkBNbVAur1h">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d19a389f3ec4514ae21bc73ed96281e897bf583d = 0;
       window.fSharrreTotalCount_d19a389f3ec4514ae21bc73ed96281e897bf583d = function( iCount )
       {
         window.iSharrreTotalCount_d19a389f3ec4514ae21bc73ed96281e897bf583d += iCount;
       
        if ( window.iSharrreTotalCount_d19a389f3ec4514ae21bc73ed96281e897bf583d > 0 )
        {
           $('#sharrre-social-counter_d19a389f3ec4514ae21bc73ed96281e897bf583d').text( window.iSharrreTotalCount_d19a389f3ec4514ae21bc73ed96281e897bf583d );
           $('#sharrre-box-social-counter_d19a389f3ec4514ae21bc73ed96281e897bf583d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d19a389f3ec4514ae21bc73ed96281e897bf583d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d19a389f3ec4514ae21bc73ed96281e897bf583d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,466127,{"title":"La merce rubata nascosta nelle fasce porta bambini: presa la \"banda delle mamme\"","abstract":"Arrestate dai carabinieri","link":"http:\/\/www.torinotoday.it\/cronaca\/Banda-mamme-Rivoli.html","uri":"Banda-mamme-Rivoli"},{"comments_enabled":true,"show_threaded_comments":false,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":9,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":8,"comments":8});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">8</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/Banda-mamme-Rivoli/466127">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-465735_0" class="thread-comment level_0">
                <article id="commentBox-465735_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/mario/14269081609049/" title="Profilo di mario">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di mario" src="http://2.citynews.stgy.ovh/~shared/avatars/14269081609049/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/mario/14269081609049/">mario</a>
                                             </span>

                      <time class="timestamp" title="domenica,  6 gennaio 2019 - 17:51:48" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#time-icon"></use></svg>
                        <span class="comment_date-pkx5ic"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-465735_0">R: La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</b>

                      <span id="commentContent-465735_0">che schifoso</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-465725_0" class="thread-comment level_0">
                <article id="commentBox-465725_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/andrea/57539117917856/" title="Profilo di andrea">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di andrea" src="http://1.citynews.stgy.ovh/~shared/avatars/57539117917856/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/andrea/57539117917856/">andrea</a>
                                             </span>

                      <time class="timestamp" title="domenica,  6 gennaio 2019 - 15:53:38" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#time-icon"></use></svg>
                        <span class="comment_date-pkx01e"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-465725_0">R: La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</b>

                      <span id="commentContent-465725_0">schifo di pseudo essere umani</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-465700_0" class="thread-comment level_0">
                <article id="commentBox-465700_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/stanco-stanco/37985037667369/" title="Profilo di Stanco stanco">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Stanco stanco" src="http://1.citynews.stgy.ovh/~shared/avatars/37985037667369/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/stanco-stanco/37985037667369/">Stanco stanco</a>
                                             </span>

                      <time class="timestamp" title="domenica,  6 gennaio 2019 - 15:31:16" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#time-icon"></use></svg>
                        <span class="comment_date-pkwz04"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-465700_0">R: La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</b>

                      <span id="commentContent-465700_0">che strano.. normalmente nei campi nomadi ci abitano persone per bene...</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-465690_0" class="thread-comment level_0">
                <article id="commentBox-465690_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/richy/39553962730620/" title="Profilo di richy">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di richy" src="http://3.citynews.stgy.ovh/~shared/avatars/39553962730620/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/richy/39553962730620/">richy</a>
                                             </span>

                      <time class="timestamp" title="domenica,  6 gennaio 2019 - 15:08:57" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#time-icon"></use></svg>
                        <span class="comment_date-pkwxyx"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-465690_0">R: La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</b>

                      <span id="commentContent-465690_0">Chiudere i campi ed espellere...?</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-465680_0" class="thread-comment level_0">
                <article id="commentBox-465680_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/davide/14753127033986/" title="Profilo di Davide">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Davide" src="http://1.citynews.stgy.ovh/~shared/avatars/14753127033986/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/davide/14753127033986/">Davide</a>
                                             </span>

                      <time class="timestamp" title="domenica,  6 gennaio 2019 - 15:03:43" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#time-icon"></use></svg>
                        <span class="comment_date-pkwxq7"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-465680_0">R: La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</b>

                      <span id="commentContent-465680_0">Stufo presidente.</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-465660_0" class="thread-comment level_0">
                <article id="commentBox-465660_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/stufo/19257125715906/" title="Profilo di STUFO">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di STUFO" src="http://2.citynews.stgy.ovh/~shared/avatars/19257125715906/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/stufo/19257125715906/">STUFO</a>
                                             </span>

                      <time class="timestamp" title="domenica,  6 gennaio 2019 - 14:15:33" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#time-icon"></use></svg>
                        <span class="comment_date-pkwvhx"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-465660_0">R: La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</b>

                      <span id="commentContent-465660_0">Sterilizzarle ...</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-465640_0" class="thread-comment level_0">
                <article id="commentBox-465640_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/claudio/39432034635614/" title="Profilo di Claudio">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Claudio" src="http://1.citynews.stgy.ovh/~shared/avatars/39432034635614/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/claudio/39432034635614/">Claudio</a>
                                             </span>

                      <time class="timestamp" title="domenica,  6 gennaio 2019 - 13:35:07" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#time-icon"></use></svg>
                        <span class="comment_date-pkwtmj"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-465640_0">R: La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</b>

                      <span id="commentContent-465640_0">tanto sono gi&agrave; fuori ! siamo in Italia</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-465630_0" class="thread-comment level_0">
                <article id="commentBox-465630_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/giovanni/64025135567689/" title="Profilo di Giovanni">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Giovanni" src="http://3.citynews.stgy.ovh/~shared/avatars/64025135567689/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/giovanni/64025135567689/">Giovanni</a>
                                             </span>

                      <time class="timestamp" title="domenica,  6 gennaio 2019 - 13:02:21" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#time-icon"></use></svg>
                        <span class="comment_date-pkws3x"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-465630_0">R: La merce rubata nascosta nelle fasce porta bambini: presa la &quot;banda delle mamme&quot;</b>

                      <span id="commentContent-465630_0">La banda dei Ratti altro che la banda delle mamme</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Ryw1SJZEccrP8UFMkjSPx-4wJVFwV07m7qA0ihXUN0pgk_hvabK69XIu2FgTQWjCth8d5k4Sn9PcMDgt_5dfbuFyHPMqjp97A5KdiRYikSYIsbbn_zM7718dcjduGUVfMfi0P9lmxy8Uh2ulKf2lrf3ACFRx17uyvhticVDPvSM8v5KlwJuOo3napoZnhGBNOD_EfaWp0eb-ddEz278SIT5CavMQZo15bD0Nb7urzF4&__frame~DOa9nh=tH4xkft79uXsNkEyR4NaB0Xitvqu0a" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/Banda-mamme-Rivoli/466127" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/Incendio-autobus-36-Francia-Collegno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/1926045788798/collegno-incendio-autobus-36-francia-5-6-19-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/1926045788798/collegno-incendio-autobus-36-francia-5-6-19-2-2-2.jpg" alt="Autobus in fiamme: autista e passeggeri scappano in tempo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/Incendio-autobus-36-Francia-Collegno.html" class="link">
            Autobus in fiamme: autista e passeggeri scappano in tempo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/Estorsione-prostituta-Donato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/53590875351437/prostituta-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/53590875351437/prostituta-2-2.jpg" alt="&amp;quot;Se non mi dai tutti i soldi, ti faccio picchiare&amp;quot;: prostituta arrestata per estorsione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/Estorsione-prostituta-Donato.html" class="link">
            &quot;Se non mi dai tutti i soldi, ti faccio picchiare&quot;: prostituta arrestata per estorsione          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/Sacco-Vanzetti-Chiusura-Parella.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/55359504788102/parella-disagi-corso-sacco-vanzetti-6-gen-19-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/55359504788102/parella-disagi-corso-sacco-vanzetti-6-gen-19-3-2.jpg" alt="Chiusura corso Sacco e Vanzetti: incerti i tempi della riapertura"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/Sacco-Vanzetti-Chiusura-Parella.html" class="link">
            Chiusura corso Sacco e Vanzetti: incerti i tempi della riapertura          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/Clochard-118-aggressione-Armi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/18842757954931/municipale-polizia-controlli-stradali-notturni-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/18842757954931/municipale-polizia-controlli-stradali-notturni-2-2.jpg" alt="Aggredisce e ferisce operatore 118: clochard arrestato dalla municipale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/Clochard-118-aggressione-Armi.html" class="link">
            Aggredisce e ferisce operatore 118: clochard arrestato dalla municipale          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="27531"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="27561"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="27591"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="27621"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/suicidio-ragazzino-ponte-murazzi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/51175218563822/ponte-piazza-vittorio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/51175218563822/ponte-piazza-vittorio-2.jpg" alt="Tragedia sulla balconata: ragazzino si suicida gettandosi di sotto, schianto sulla banchina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-ragazzino-ponte-murazzi.html">
          Tragedia sulla balconata: ragazzino si suicida gettandosi di sotto, schianto sulla banchina        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/Suicidio-treno-Quincinetto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/13220740144407/suicidio-treno-stazione-quincinetto-190102-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/13220740144407/suicidio-treno-stazione-quincinetto-190102-2.jpeg" alt="Si getta sui binari mentre passa il treno: ragazzo muore sul colpo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Suicidio-treno-Quincinetto.html">
          Si getta sui binari mentre passa il treno: ragazzo muore sul colpo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/investito-castello-mirafiori-cacce.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-torinotoday.stgy.ovh/~media/horizontal-low/40731119744981/investito-strada-castello-mirafiori-181231-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/40731119744981/investito-strada-castello-mirafiori-181231-1-2.jpg" alt="Investito e trascinato per 50 metri da un&amp;#039;auto che fugge, morto in ospedale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/investito-castello-mirafiori-cacce.html">
          Investito e trascinato per 50 metri da un&#039;auto che fugge, morto in ospedale        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/Bimba-caduta-sci-Sauze.morta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-torinotoday.stgy.ovh/~media/horizontal-low/52675912062022/sauze-via-lattea-bimba-morta-2-gen-19-4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/52675912062022/sauze-via-lattea-bimba-morta-2-gen-19-4-2.jpg" alt="Perde gli sci e sbatte violentemente la testa: bambina di nove anni &amp;egrave; morta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Bimba-caduta-sci-Sauze.morta.html">
          Perde gli sci e sbatte violentemente la testa: bambina di nove anni &egrave; morta        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/ragazzo-perde-mano-campo-smith-bardonecchia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/9642638720716/botti-mano-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-torinotoday.stgy.ovh/~media/square-low/9642638720716/botti-mano-2.jpg" alt="Follia di Capodanno: petardo esplode, ragazzo perde la mano destra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ragazzo-perde-mano-campo-smith-bardonecchia.html">
          Follia di Capodanno: petardo esplode, ragazzo perde la mano destra        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/auto-dehors-pasticceria-sebastopoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-torinotoday.stgy.ovh/~media/horizontal-low/65166273771897/punto-vetrata-pasticceria-lo-iacono-corso-sebastopoli-190102-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-torinotoday.stgy.ovh/~media/square-low/65166273771897/punto-vetrata-pasticceria-lo-iacono-corso-sebastopoli-190102-2.jpg" alt="Paura nella pasticceria: auto parcheggiata viene tamponata e sfonda la vetrata del d&amp;eacute;hors"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/auto-dehors-pasticceria-sebastopoli.html">
          Paura nella pasticceria: auto parcheggiata viene tamponata e sfonda la vetrata del d&eacute;hors        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="27471"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="27501"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>torinotoday-web</title>
    <path d="M28.2891892,11.8837838 L28.2891892,3.24324324 L1.4972973,3.24324324 L1.4972973,11.8837838 L10.3864865,11.8837838 L10.3864865,46.7567568 L19.4,46.7567568 L19.4,11.8837838 L28.2891892,11.8837838 Z M29.7810811,24.9378378 C29.7810811,41.6594595 35.8108108,47.5648649 45.7567568,47.5648649 C55.827027,47.5648649 61.7945946,41.472973 61.7945946,25.0621622 C61.7945946,8.4027027 55.7648649,2.43513514 45.7567568,2.43513514 C35.7486486,2.43513514 29.7810811,8.46486486 29.7810811,24.9378378 Z M39.1054054,24.8756757 C39.1054054,14.3702703 41.2810811,11.1378378 45.8189189,11.1378378 C50.2324324,11.1378378 52.4702703,14.3081081 52.4702703,25.1243243 C52.4702703,35.7540541 50.2324324,38.8621622 45.8189189,38.8621622 C41.2810811,38.8621622 39.1054054,35.6297297 39.1054054,24.8756757 Z M82.5567568,46.7567568 L92.7513514,46.7567568 L85.9135135,29.0405405 C89.7675676,27.1135135 91.8189189,22.8864865 91.8189189,17.6027027 C91.8189189,9.14864865 87.3432432,3.24324324 78.7648649,3.24324324 L65.5243243,3.24324324 L65.5243243,46.7567568 L74.6,46.7567568 L74.6,31.1540541 L75.9054054,31.1540541 L77.0864865,31.0918919 L82.5567568,46.7567568 Z M74.6,23.6324324 L74.6,11.8216216 L78.1432432,11.8216216 C81.127027,11.8216216 82.6810811,14.0594595 82.6810811,17.727027 C82.6810811,21.7675676 80.9405405,23.6324324 78.3297297,23.6324324 L74.6,23.6324324 Z M96.0459459,46.7567568 L105.121622,46.7567568 L105.121622,3.24324324 L96.0459459,3.24324324 L96.0459459,46.7567568 Z M130.421622,46.7567568 L139.621622,46.7567568 L139.621622,3.24324324 L130.918919,3.24324324 L130.918919,18.0378378 C130.918919,23.6324324 130.981081,28.4189189 130.981081,28.4810811 L130.794595,28.4810811 L119.17027,3.24324324 L109.97027,3.24324324 L109.97027,46.7567568 L118.672973,46.7567568 L118.672973,32.8945946 C118.672973,27.7972973 118.610811,22.5135135 118.610811,22.4513514 L118.797297,22.4513514 L130.421622,46.7567568 Z M143.351351,24.9378378 C143.351351,41.6594595 149.381081,47.5648649 159.327027,47.5648649 C169.397297,47.5648649 175.364865,41.472973 175.364865,25.0621622 C175.364865,8.4027027 169.335135,2.43513514 159.327027,2.43513514 C149.318919,2.43513514 143.351351,8.46486486 143.351351,24.9378378 Z M152.675676,24.8756757 C152.675676,14.3702703 154.851351,11.1378378 159.389189,11.1378378 C163.802703,11.1378378 166.040541,14.3081081 166.040541,25.1243243 C166.040541,35.7540541 163.802703,38.8621622 159.389189,38.8621622 C154.851351,38.8621622 152.675676,35.6297297 152.675676,24.8756757 Z" class="logo-edition"></path>
    <path d="M205.289189,6.24271968 L205.289189,3.24324324 L178.497297,3.24324324 L178.497297,11.8837838 L187.386486,11.8837838 L187.386486,46.7567568 L196.4,46.7567568 L196.4,11.8837838 L201.823229,11.8837838 C202.695163,9.53073275 203.858699,7.66919499 205.289189,6.24271968 L205.289189,6.24271968 Z M314.881081,31.2162162 L325.883784,3.24324324 L316.621622,3.24324324 L312.456757,15.2405405 C311.524324,17.9135135 310.840541,20.3378378 310.778378,20.4 L310.52973,20.4 C310.467568,20.3378378 309.783784,17.9135135 308.913514,15.1783784 L304.872973,3.24324324 L294.616216,3.24324324 L305.805405,31.2162162 L305.805405,46.7567568 L314.881081,46.7567568 L314.881081,31.2162162 Z M203.051351,24.9366391 C203.051351,41.9807163 209.081081,48 219.027027,48 C229.097297,48 235.064865,41.7906336 235.064865,25.0633609 C235.064865,8.08264463 229.035135,2 219.027027,2 C209.018919,2 203.051351,8.14600551 203.051351,24.9366391 Z M212.375676,24.8732782 C212.375676,14.1652893 214.551351,10.8705234 219.089189,10.8705234 C223.502703,10.8705234 225.740541,14.1019284 225.740541,25.1267218 C225.740541,35.9614325 223.502703,39.1294766 219.089189,39.1294766 C214.551351,39.1294766 212.375676,35.8347107 212.375676,24.8732782 Z M238.794595,3.24324324 L238.794595,46.7567568 L252.656757,46.7567568 C263.783784,46.7567568 268.445946,38.6756757 268.445946,25.1864865 C268.445946,11.4486486 263.472973,3.24324324 252.283784,3.24324324 L238.794595,3.24324324 Z M247.87027,38.1162162 L247.87027,11.8837838 L251.537838,11.8837838 C256.510811,11.8837838 259.183784,14.9918919 259.183784,25.4351351 C259.183784,34.7594595 256.510811,38.1162162 251.413514,38.1162162 L247.87027,38.1162162 Z M288.586486,39.1108108 L289.954054,46.7567568 L299.464865,46.7567568 L290.327027,3.24324324 L277.397297,3.24324324 L268.259459,46.7567568 L277.459459,46.7567568 L278.764865,39.1108108 L288.586486,39.1108108 Z M287.094595,30.7189189 L280.256757,30.7189189 L282.183784,19.8405405 C282.867568,15.9864865 283.551351,11.8837838 283.551351,11.8216216 L283.8,11.8216216 C283.862162,11.8837838 284.483784,16.0486486 285.167568,19.9027027 L287.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Torino"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/TorinoToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/torinotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/torinotoday/id1200457894?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TorinoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.torinotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TorinoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TorinoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - TorinoToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TorinoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-torinotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/TorinoToday">http:\/\/www.facebook.com\/TorinoToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.torinotoday.it/cronaca/Banda-mamme-Rivoli.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jxswkfl2d2p-3pM77UUgdgRCcXOYGvd4hSauAU78LoxwpNixWZIvQe1n2mkO2BTTGkTOwA3QgzXKg4Z4KUF8cBXsPuttc4mSSoIaE35W2AFYC0dbAPDx9Hq5icrqOkbuFu8bth_ccQ1yne4EHGLLBXbXFueSVB-PN7s7edm4fCFHx4Lw-rQqdvTFkd1CGQtuCv8DilHa6TPVq0TiLb8G-R7Xnn1uPVchOMIWA6oN47wGHfu&__frame~DOa9nh=Nl9iLyj5RWf4DzOiyjN45vemtXnGCi" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-torinotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "rivoli", "Rivoli" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,0X73,1.04e+2,9.7e+1,0x72,101,1.0e+2,47,0144,111,4.7e+1,1.26E+2,0x2F,9.9E+1,0X6f,0165,0156,0164,47,077,0116,1.11e+2,1.18E+2,1.09E+2,90,0170,0x38,0X33,120,50,5.1e+1,109,116,0171,0160,78,0x7A,0x4F,106,0x36,71,0X4A,1.01e+2,52,82,0x34,0101,0151,77,1.09E+2,57,7.8E+1,9.8e+1)+_(0125,5.3E+1,7.8E+1,067,0120,0145,0X46,0125,0165,0x5a,0X4b,1.1E+2,8.7E+1,0x47,99,0107,87,0X7a,0X50,1.13e+2,0X54,0122,1.14e+2,0150,1.01e+2,8.7E+1,113,66,0111,0143,8.8E+1,7.8e+1,56,48,0117,0X4e,0X76,1.2e+2,0x65,0x56,56,066,0x4D,0157,0x6c,1.03E+2,69,120,0116,0117,0X68,88,0X4c,110,067)+_(7.7E+1,0116,88,0166,0103,53,0x6D,0137,0106,110,0171,105,0X37,0103,8.7e+1,52,1.04e+2,0142,66,66,0X4f,80,0X49,8.9e+1,1.1e+2,0X30,114,90,0X48,0x5f,0131,0157,0X42,113,9.5e+1,0111,9.0E+1,111,89,0x79,105,120,66,0111,9.9e+1,8.6e+1,4.9e+1,73,6.8e+1,7.2E+1,5.1e+1,0116,0X57)+_(9.7E+1,51,0105,1.2e+2,51,0x46,0x79,0125,113,78,7.6e+1,7.4E+1,103,8.5e+1,0146,79,0x72))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#104;&#97;&#114;&#101;&#x64;&#47;&#100;&#111;&#47;&#x7e;&#x2F;&#99;&#111;&#x75;&#x6e;&#116;&#x2f;&#x3f;&#106;&#x4F;&#x78;&#107;&#110;&#111;&#x38;&#x45;&#x70;&#x63;&#100;&#x79;&#x5a;&#x36;&#68;&#113;&#65;&#70;&#x64;&#115;&#x58;&#x4c;&#x76;&#99;&#90;&#x61;&#104;&#x6B;&#114;&#x4F;&#115;&#x5A;&#x43;&#110;&#56;&#x37;&#x56;&#114;&#110;&#72;&#x54;&#84;&#x50;&#78;&#45;&#x79;&#x38;&#65;&#x61;&#x64;&#122;&#98;&#79;&#98;&#78;&#79;&#x41;&#x51;&#x53;&#x79;&#x39;&#x47;&#118;&#x32;&#x56;&#x46;&#52;&#x63;&#x6F;&#71;&#70;&#x69;&#83;&#x67;&#113;&#51;&#x4c;&#x39;&#x78;&#x57;&#74;&#x6B;&#x38;&#66;&#72;&#112;&#72;&#x38;&#x51;&#77;&#109;&#111;&#78;&#x66;&#x64;&#97;&#x6b;&#x59;&#121;&#x43;&#x65;&#95;&#x52;&#x70;&#x72;&#x50;&#x31;&#x48;&#51;&#x37;&#x41;&#82;&#x41;&#88;&#116;&#105;&#70;&#68;&#89;&#80;&#x6C;&#99;&#x2d;&#101;&#x49;&#x59;&#x38;&#x5f;&#x70;&#x6E;&#x62;&#x65;&#71;&#117;&#74;&#78;&#x34;&#x54;&#x64;&#x6B;&#72;&#83;&#x74;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>